Machine à laver BEKO n'essore plus

Signaler
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
Bonjour,

J'ai une machine à laver BEKO WMD 25080 N, elle n'essore plus depuis quelques jours. Le programme se lance, la vidange se fait, le tambour tourne mais dès que l'essorage doit se faire, la machine bloque le tambour ne tourne plus et il y a un bruit comme quelque chose qui tourne dans le vide. Nous avons vérifié les charbons, nous avons d'abrod pensé à la pompe que nous avons démonté et effectivement une élice était détachée, nous l'avons remise en place , regarder la pompe et fais une vidange mais le problème persiste. Les charbons aussi on été vérifiés il ne sont qu'à la moitié... Pouvez vous m'aider?

7 réponses

Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
21
Merci pour vos réponses !
Le filtre de sortie a été vérifié et nettoyé mais ça ne fonctionne toujours pas.
Où se trouve le tuyau de pressostat? Veuillez m'excuser mais je n'y connais pas grand chose.

Bonjour,vérifier la sécurité de porte.
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
au bout de cette pièce
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
vue éclatée pièce N° 170 fig 3[
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
21
Je vais vérifier je vous tiens au courant ! Encore merci !
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Bonjour

Votre pompe de vidange tourne t-elle toujours ?? si oui Il faut contrôler le tuyau du pressostat.
Cordialement
Messages postés
7
Date d'inscription
samedi 16 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
20
Bonjour,

Nettoyer le filtre de sortie qui est situé en dessous de la machine, peut-être encombré par des déchets de tissus ou une petite pièce de monnaie.
Bonjour,

Le contrôle de la vitesse d'essorage et la vitesse moteur sont pilotés par la tachymètrie en communication avec la carte électronique.


Donc vérifiez le tachymètre qui se trouve autour de l'axe moteur côté opposé à la courroie soit vous allez trouver une bague aimantée avec deux fils ou un aimant tout simplement s'assurer qu'ils ne soient pas fendus ,

Pour tester le tachymétre il suffit de mesurer son enroulement à un ohmètre, ensuite on peut en contrôler le fonctionnement en faisant tourner manuellement le moteur et mesurer au voltmètre la tension aux bornes du tachy car elles génèrent un courant .


http://photo.sogedis.fr/pieces/31520.jpg
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
21
Bonsoir a tous!

Merci pour votre aide! Il s'agissait tout simplement de la petite hélice qui se trouve au niveau de la pompe que nous avons renettoyer aujourd'hui qui s'était tout simplement décrocher... la machine etait en sécurité et n'essorait pas car la vidange ne se fesait pas suite au retrait de l'hélice. Tout simple mais casse tête! Je vous remercie pour votre aide à tous!
Ravi pour vous que tout est rentré dans l'ordre,mais cela fait deux fois qu'elle se décroche ??
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
21
Oui et elle vient de se décrocher une 3ième fois... Dois je changer une pièce?
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Perdu pour perdu coller l'hélice à la cyanolite.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 204
bonjour,

si vous parlez de l hélice de la pompe de vidange, votre pompe est hs, il faut changer la pompe !!!