Machine à laver BEKO n'essore plus

Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
- - Dernière réponse : stf_la sudiste
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
- 18 mars 2013 à 09:28
Bonjour,

J'ai une machine à laver BEKO WMD 25080 N, elle n'essore plus depuis quelques jours. Le programme se lance, la vidange se fait, le tambour tourne mais dès que l'essorage doit se faire, la machine bloque le tambour ne tourne plus et il y a un bruit comme quelque chose qui tourne dans le vide. Nous avons vérifié les charbons, nous avons d'abrod pensé à la pompe que nous avons démonté et effectivement une élice était détachée, nous l'avons remise en place , regarder la pompe et fais une vidange mais le problème persiste. Les charbons aussi on été vérifiés il ne sont qu'à la moitié... Pouvez vous m'aider?
Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
16
11
Merci
Merci pour vos réponses !
Le filtre de sortie a été vérifié et nettoyé mais ça ne fonctionne toujours pas.
Où se trouve le tuyau de pressostat? Veuillez m'excuser mais je n'y connais pas grand chose.

Dire « Merci » 11

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10163 internautes nous ont dit merci ce mois-ci

Bonjour,vérifier la sécurité de porte.
stf_jpd87
Messages postés
58410
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2020
8028 -
au bout de cette pièce
stf_jpd87
Messages postés
58410
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2020
8028 -
vue éclatée pièce N° 170 fig 3[
Alyssoou
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
16 -
Je vais vérifier je vous tiens au courant ! Encore merci !
Commenter la réponse de Alyssoou
Messages postés
58410
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2020
8028
1
Merci
Bonjour

Votre pompe de vidange tourne t-elle toujours ?? si oui Il faut contrôler le tuyau du pressostat.
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
7
Date d'inscription
samedi 16 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
1
0
Merci
Bonjour,

Nettoyer le filtre de sortie qui est situé en dessous de la machine, peut-être encombré par des déchets de tissus ou une petite pièce de monnaie.
Commenter la réponse de Paul_74
0
Merci
Bonjour,

Le contrôle de la vitesse d'essorage et la vitesse moteur sont pilotés par la tachymètrie en communication avec la carte électronique.


Donc vérifiez le tachymètre qui se trouve autour de l'axe moteur côté opposé à la courroie soit vous allez trouver une bague aimantée avec deux fils ou un aimant tout simplement s'assurer qu'ils ne soient pas fendus ,

Pour tester le tachymétre il suffit de mesurer son enroulement à un ohmètre, ensuite on peut en contrôler le fonctionnement en faisant tourner manuellement le moteur et mesurer au voltmètre la tension aux bornes du tachy car elles génèrent un courant .


http://photo.sogedis.fr/pieces/31520.jpg
Commenter la réponse de PAPY35
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
16
0
Merci
Bonsoir a tous!

Merci pour votre aide! Il s'agissait tout simplement de la petite hélice qui se trouve au niveau de la pompe que nous avons renettoyer aujourd'hui qui s'était tout simplement décrocher... la machine etait en sécurité et n'essorait pas car la vidange ne se fesait pas suite au retrait de l'hélice. Tout simple mais casse tête! Je vous remercie pour votre aide à tous!
Commenter la réponse de Alyssoou
Messages postés
5
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
17 mars 2013
16
0
Merci
Oui et elle vient de se décrocher une 3ième fois... Dois je changer une pièce?
stf_jpd87
Messages postés
58410
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2020
8028 -
Perdu pour perdu coller l'hélice à la cyanolite.
stf_la sudiste
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3295 -
bonjour,

si vous parlez de l hélice de la pompe de vidange, votre pompe est hs, il faut changer la pompe !!!
Commenter la réponse de Alyssoou
-1
Merci
Ravi pour vous que tout est rentré dans l'ordre,mais cela fait deux fois qu'elle se décroche ??
Commenter la réponse de PAPY35