Panne lave vaisselle whirlpool [Résolu]

bricocolara 6 Messages postés mercredi 13 janvier 2016Date d'inscription 13 juillet 2016 Dernière intervention - 13 juil. 2016 à 08:44 - Dernière réponse : Papy35 7754 Messages postés lundi 15 octobre 2012Date d'inscription 20 mai 2018 Dernière intervention
- 13 juil. 2016 à 19:28
Bonjour,
mon lave vaisselle whirlpool, mod: adg 8976 1x, type ngph, présente le problème suivant: le bouton de démarrage clignote dès que j'ai sélectionné un programme. la pompe de vidange se met en route, puis plus rien ! le bouton clignote toujours! après vérification des filtres et l'arrivée d'eau, rien n'y fait ! pouvez vous m'aider ? merci d'avance !
Afficher la suite 

Votre réponse

3 réponses

Papy35 7754 Messages postés lundi 15 octobre 2012Date d'inscription 20 mai 2018 Dernière intervention - 13 juil. 2016 à 19:01
0
Merci
Bonjour,

Combien de clignotements important


Faites L'op45°
Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Après on avisera
bricocolara 6 Messages postés mercredi 13 janvier 2016Date d'inscription 13 juillet 2016 Dernière intervention - 13 juil. 2016 à 19:26
bonsoir,
j'ai effectué l'opération basculement à 45°,puis, après avoir récupéré un peu d'eau, j'ai également appuyé sur la touche départ, comme vous me l'indiquez ! j'ai sélectionné un programme, et la machine a fonctionné normalement. je reste néanmoins vigilante pour les prochaines utilisations, et je vous remercie beaucoup pour votre bon conseil !
Commenter la réponse de Papy35
Papy35 7754 Messages postés lundi 15 octobre 2012Date d'inscription 20 mai 2018 Dernière intervention - 13 juil. 2016 à 19:28
0
Merci
Fuite à contrôler sous la machine,à vous de voir.Je passe le sujet en résolu

Bonne soirée
Commenter la réponse de Papy35