Lave linge whirlpool wso 646

jim086 Messages postés 5 Date d'inscription mardi 2 août 2016 Statut Membre Dernière intervention 3 août 2016 - 2 août 2016 à 23:46
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 3 août 2016 à 14:55
Bonjour, ma machine a laver c est arreté pendant le cycle de nettoyage du linge depuis plus rien ne fonctionne et elle n a meme pas evacuer l eau du tambour. J ai été jeter un oeil sur internet, j ai tester avec un multimetre et j ai du courant qui arrive jusqu a la carte mere. Donc j ai demonter la carte et maintenant j aimerai savoir qu elle sont les pièces qu il faut remplacer sur la carte et ou peut on les trouver?

4 réponses

Icare95 Messages postés 30681 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022 7 126
Modifié par Icare95 le 2/08/2016 à 23:53
Bjr, le pb c est qu en général on dépanne avant de démonter !! voir si vous avez des composants bombés ou brulés sinon changez la carte c est a peu près tout ce que vous pouvez faire a ce stade faute d informations ou vérifications préalables !!

"Open your eyes & Think different" (C.Demoy)
0
jim086 Messages postés 5 Date d'inscription mardi 2 août 2016 Statut Membre Dernière intervention 3 août 2016
Modifié par jim086 le 3/08/2016 à 00:13
Bjr, que voulez vous dire par on depanne avant de demonter? j ai d abord controler si il y avait bien du courant qui arriver avant et apres l anti parasite comme j ai pu voir sur internet tout etait ok. Ensuite dans les informations que j ai pu trouver et il me disait que c etait des composants a remplacer sur la carte. apres remplacer la carte coute entre 150 et 200 euros a ce prix la pour une machine qui va sur 6 ans autant en racheter une nouvelle, tandis que les composant reviennent entre 15 et 20 euros frais de port compris ce qui est plus avantageux quand meme quand on est bricoleur
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
3 août 2016 à 07:46
Bonjour

Quand vous dites que plus rien ne fonctionne, c'est vague :
plus de voyant plus d'affichage???
Revoir la référence de votre appareil.
0
jim086 Messages postés 5 Date d'inscription mardi 2 août 2016 Statut Membre Dernière intervention 3 août 2016
Modifié par jim086 le 3/08/2016 à 10:49
Bonjour, plus aucun voyant ne s allume comme si la prise était débrancher donc j ai contrôler a l aide d un multimètre et j ai bien du courant qui rentre dans la machine
0
b richard 31 Messages postés 2974 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 7 décembre 2022 762
3 août 2016 à 08:42
bonjour,
avez vous commencé par contrôler l'état de la pompe de vidange avant d'aller plus loin???
citation:
et elle n a meme pas evacuer l eau du tambour
.
0
jim086 Messages postés 5 Date d'inscription mardi 2 août 2016 Statut Membre Dernière intervention 3 août 2016
Modifié par jim086 le 3/08/2016 à 10:52
Bonjour, non je n ai pas contrôler la pompe de vidange mais si sa serai sa j aurai encore les voyants de la machine qui s allumerai non?
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
3 août 2016 à 09:23
bonjour,

en effet, avant de démonter la carte on controle les autres éléments surtout que vous signalez qu'elle n'a pas vidangé .... donc en 1er, comme le dit Richard, avez vous controlé la pompe de vidange ???
0
jim086 Messages postés 5 Date d'inscription mardi 2 août 2016 Statut Membre Dernière intervention 3 août 2016
3 août 2016 à 10:55
Bonjour, non je n ai pas contrôler la pompe de vidange mais si sa serai sa j aurai encore les voyants de la machine qui s allumerai non?
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
3 août 2016 à 14:55
il est possible que le fait qu'elle n'est pas évacuée l'eau, elle est cramée la carte ... déja voyez de visu la carte
0