Lave linge ( Whirlpool AWO/D8244 )

titouland1971 Messages postés 8 Date d'inscription vendredi 5 août 2016 Statut Membre Dernière intervention 6 août 2016 - Modifié par stf_la sudiste le 5/08/2016 à 14:07
titouland1971 Messages postés 8 Date d'inscription vendredi 5 août 2016 Statut Membre Dernière intervention 6 août 2016 - 6 août 2016 à 07:55
Bonjour à tous


Mon lave linge de marque ( Whirlpool 8244 ) fuit au niveau du boitier de compression il y a un petit tuyau relié à rien du tout et quand ma machine vidange l'eau s'évacue par le tuyau d'évacuation mais il en sort aussi pas ce fameux petit tuyau ce qui me cause cette fuite .
Faut'il remplacer ce boitier blanc sur la photo ou le problème viens d’ailleurs
Pour le moment j 'ai relié ce petit à la sortie d 'évacuation.
Merci d’avance pour votre aide .
Cordialement
Titouland

4 réponses

stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
5 août 2016 à 09:36
Bonjour

Déjà il faut mettre la référence complète de la machine
et ensuite la photo:


Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
La modération
1
titouland1971 Messages postés 8 Date d'inscription vendredi 5 août 2016 Statut Membre Dernière intervention 6 août 2016
5 août 2016 à 09:48
Merci pour ton aide la photo est mise et en ce qui concerne mon raccordement en direct de ce petit tuyau vers l 'évacuation d 'eau ça a l’air de fonctionner plus de fuite mais je sais ce n 'est pas la solution
Si tu à une autre idée ou si tu sais si cette pièce est à remplacer et me solutionne mon soucis tiens moi au courant
titouland
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
5 août 2016 à 11:02
Je ne donne des réponses que sur une référence et une photo ????
0
titouland1971 Messages postés 8 Date d'inscription vendredi 5 août 2016 Statut Membre Dernière intervention 6 août 2016 > stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022
5 août 2016 à 11:09
voici la référence WHIRLPOOL AWO/D8244 et la photo je l 'ai rajouté comme vous me l aviez conseillé
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
5 août 2016 à 11:18
Pour la photo lisez bien ce qui est écrit .
Si vous la mettez elle apparaitra, ce qui n'est pas le cas.
0
titouland1971 Messages postés 8 Date d'inscription vendredi 5 août 2016 Statut Membre Dernière intervention 6 août 2016 > stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022
5 août 2016 à 11:38
je suis nouveau dans ce forum pourtant quand je clique sur mon message de 9 h32 il y a bien mon commentaire et la photo juste au dessus
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
5 août 2016 à 17:37
Bonjour

je suis désolé mais j'ai un problème pour situer ce tuyau.
Voir sur cette vue éclatée
Donner une référence si possible.

0
titouland1971 Messages postés 8 Date d'inscription vendredi 5 août 2016 Statut Membre Dernière intervention 6 août 2016
5 août 2016 à 19:37
effectivement sur la vue détaillée on ne distingue pas le petit tuyau savez à quoi il sert ?
Voir le mix photo
et vue détaillée que j 'ai fais
titouland
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
6 août 2016 à 07:04
Bonjour

C'est cette boite??

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
J'ai vérifié sur des modèles plus récents et plus anciens elle ne s'y trouve pas ???

Je ne vois pas son rôle. Je me renseigne.
0
titouland1971 Messages postés 8 Date d'inscription vendredi 5 août 2016 Statut Membre Dernière intervention 6 août 2016
6 août 2016 à 07:55
merci pour votre aide oui c'est bien ce boitier
0