Probleme de froid sur frigo americain Whirlpool S20ERWW2V-A/G

KIKI 71 - 23 août 2016 à 15:12
stf_jpd87 Messages postés 89472 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 - 23 août 2016 à 16:36
Bonjour,
J'ai un souci sur mon frigo Americain Whirlpool modèle S20ERWW2V-A/G. tout a commencé par le clignotement de la température partie gauche du congélateur accompagné d'un bip alerte. Puis coté réfrigérateur la t° a nettement monté 14°.
Coté congélateur on ne peut pas dire que ce soit le pole nord le Froid est nettement moins important -10°.
J 'ai controlé le ventilo derriere le frigo ainsi que celui qui est dans la partie congel, ils semblent fonctionner normalement. lors de l ouverture des portes ils se coupent et une fois celle ci refermées, ils se rallument.
j ai constaté de la glace et du givre sur le serpentin à l'intérieur du congélateur et j ai donc decidé de le debrancher et de le dégivrer.
Par la suite je l'ai rallumé pour voir si ca changer quelque chose.
Le frigo a fonctionné normalement 5 jours puis de nouveau la sonnerie et baisse de température
Auriez vous une solution a mon problème?
Merci d avance.

1 réponse

stf_jpd87 Messages postés 89472 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 26 667
23 août 2016 à 16:36
Bonjour

Vérifier une fois de plus le serpentin du congélateur si de la glace voir la résistance de dégivrage N° 451 0 Voir sur cette vue éclatée doit faire environ 75 Ω
Cordialement.
0