Lave vaisselle

michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016 - 31 août 2016 à 18:19
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 3 sept. 2016 à 20:36
Bonjour, je possede un lave vaisselle de dietrich Ref: DVH910JE1/B,il ne chauffe plus la resistance est bonne la thermistance egalement, j'ai changé la carte principale pareil.
avez vous une idée pour la panne
merci
cordialement

11 réponses

Profil bloqué
31 août 2016 à 18:21
Bjr, une idée de la panne ?, tout le reste .. a savoir déjà s il y a du courant qui arrive dessus ??
0
michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016
31 août 2016 à 18:26
Bonjour icare oui il ya du courant tout le cycle se fait sauf pas de chauffage
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
1 sept. 2016 à 07:36
Bonjour

Icare vous demande si le 220v arrive à la résistance en cours de lavage.
Souvent un fil coupé dans le bas de la porte.
Pour la suite
Voir sur cette vue éclatée

cliquez sur image pour agrandir( visible sur Mozilla Firefox)

0
michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016
1 sept. 2016 à 08:05
Bonjour,il n'y a pas de courant sur la resistance mais les fils ne sont pas coupés j'ai testé la resistance sur la prise que l'on branche sur la carte electronique n° 50 sur la vue eclatée.
cordialement
0
michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016
1 sept. 2016 à 08:06
Desole carte 125 sur la vue eclatée
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
1 sept. 2016 à 09:04
Vous avez changé la carte N° 125??
Contrôler la sonde de température N° 319.

0
michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016
1 sept. 2016 à 11:09
Bonjour, la sonde 319 c'est bien la thermistance? j'ai cotrolé a l'arrivée sur la carte ce matin j'ai une valeur d'environ 5000 ohms
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
1 sept. 2016 à 11:42
Il faut qu'elle varie en fonction de la chaleur eau bouillante.
0
michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016
1 sept. 2016 à 11:58
Elle varie bien en fonction de la temperature
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
1 sept. 2016 à 12:29
Donc OK.

Si en cours de lavage pas de tension sur la résistance , il reste la carte électronique et le relais de commande de chauffe.
0
michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016
1 sept. 2016 à 12:57
La carte est neuve et toujours pareil,la resistance est reliée directement a la carte
0
michel29n Messages postés 8 Date d'inscription mercredi 31 août 2016 Statut Membre Dernière intervention 1 septembre 2016
1 sept. 2016 à 16:49
Bonjour,j'ai l'impression que la sonde de niveau me dit que le lave vaisselle esr vide tout le temps donc ca pourrait etre normal que ça ne chauffe pas
pouvez vus me dire ou se trouve cette sonde de niveau
merci
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
3 sept. 2016 à 20:36
Bonsoir

Sonde de niveau d'"eau N° 332 / 335
Cordialement
0