Programmateur Lave V ASI 6233W Arthur Martin / Electrolux

ME 127 - 12 sept. 2016 à 22:05
 ME 127 - 16 sept. 2016 à 07:13
Bonjour,

Mon lave vaisselle ne sèche plus et stoppe en cours de rinçage.....cela est valable pour plus les programmes .
Je suppose que cela est un problème de programmateur , comment réparer si le cout du programmateur est raisonnable.
Merci d'avance

4 réponses

stf_jpd87 Messages postés 90099 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 mars 2023 26 747
13 sept. 2016 à 07:32
Bonjour

Votre panne est trop imprécise pour savoir ce qui peut se passer.
Donner le déroulement de ce que vous constatez, du départ vidange jusqu'à la panne. A ce moment quels sont les voyants allumés??
0
Bonjour suite à votre demande de précision.
Lavage quotidien 30'
Vidange , entrée eau lavage semblent se passer correctement.
Voyants quotidien, lavage et 3 en 1 allumés.
Rinçage à cette étape les 3 voyants s'allument et s'éteignent au rythme du moteur ( pompe?) qui se met en marche qq secondes puis stoppe et recommence .....comme si il y avait un mauvais contact ou une alimentation intermittente.
Fin du lavage au bout d'une heure au lieu des 30' habituelles seul voyant allume 3 en 1 .
Vaisselle lavée mais pas séchée alors que la vaisselle est chaude ....
Merci pour votre aide
ME127
0
stf_jpd87 Messages postés 90099 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 mars 2023 26 747
13 sept. 2016 à 18:52
Bonsoir

Vérifier les deux tuyaux N° 110 D / 110 C voir s'ils ne sont pas bouchés coté cuve.
Voir sur cette vue éclatée
0
Bonjour ,
Après vérification les deux tuyaux ne sont pas bouches et les contacteurs côté opposé à la cuve semblent marcher ( on entend le contact en soufflant) ....avez vous d'autres idées sur l'origine de cette panne ?
Merci d.avance
ME127
0
stf_jpd87 Messages postés 90099 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 mars 2023 26 747
14 sept. 2016 à 11:37
Bonjour

Votre panne ne se fait pas pendant le lavage mais simplement au rinçage???
Si vous rajoutez 1/2 litre d'eau à ce moment, avez-vous une amélioration.??
0
Bonjour,

J'ai tardé à faire l'essai.
Rajouter 1/2 à 1 l d.eau durant le rinçage a amélioré les choses : la fréquence des marche / arrêt du moteur électrique et des voyants dans cette partie du cycle a diminué, mais il n'y a toujours pas de fonctionnement en continu.
Le lavage et le séchage en fin de cycle étaient corrects.
Merci de m'indiquer votre verdict
0
stf_jpd87 Messages postés 90099 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 mars 2023 26 747
16 sept. 2016 à 06:37
Bonjour

Il est possible que 1/2 litre ne soit pas suffisant passer à un litre voir plus et faites un essai . Si c'est concluant vous avez la détection du niveau d'eau incorrect.N° 12/12A
0
Merci pour le retour.
Si cela est concluant , il faudra donc remplacer les détecteurs 12/12A est ce bien cela?
Merci
0