Pb essorage lent sur lave-linge INDESIT WITL100

Claire3870 Messages postés 3 Date d'inscription lundi 12 septembre 2016 Statut Membre Dernière intervention 17 septembre 2016 - 12 sept. 2016 à 20:32
Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 - 17 sept. 2016 à 13:08
Bonjour,
Mon lave-linge INDESIT WITL 100, âgé d'environ 4-5 ans, essore mal depuis qques temps. Les cycles se passent normalement, la vidange se fait,... simplement le linge est encore bien humide qd je le sors, même si je règle l'essorage à 1000 ou 1200 trs/min.
À l'oreille, je dirais qu'à l'essorage, le tambour tourne à la même vitesse qu'au lavage, insuffisante dc pr essorer...
J'ai regardé la pompe, la courroie, ... tout a l'air normal (mais c'est la 1ere fois que je démonte une machine à laver, ss doute qque chose a pu m'échapper...).
J'ai regardé les infos trouvables sur internet, je vois que ça peut être un pb de charbons, de condensateur, de tachymètre,...
Comment savoir la cause de la panne?
Est-ce facilement réparable ?
Qn connaîtrait-il un réparateur pas trop cher sur Grenoble et alentours ?
D'avance merci...!

3 réponses

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 553
17 sept. 2016 à 13:08
Bonjour,

Même vérifiez la pompe de vidange deux choses peuvent se produire une pompe qui tourne à vide et pas en charge et l'hélice qui tourne dans le vide sur son axe

1