Le tambour du lave linge ne tourne pas

Jean-Marc - 18 sept. 2016 à 22:03
b richard 31 Messages postés 3124 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2024 - 20 sept. 2016 à 17:25
Bonjour,
J'ai un lave linge MIELE automatic W427. La machine prends l'eau, chauffe mais le tambour ne tourne pas. Elle vidange et même essore mais le tambour ne tourne pas pendant la programmation. Savez-vous quelle en serait la panne ?
Merci de vos réponses

4 réponses

stf_jpd87 Messages postés 94139 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mars 2024 27 382
19 sept. 2016 à 07:23
Bonjour

Vous pouvez vérifier la connectique moteur platine, mais je vois mieux un problème sur la platine : relais de commande.
Cordialement.
0
Merci pour votre réponse mais j'ai vérifié les connectiques, qui sont bonnes. Par contre, je m'aperçois que le tambour tourne uniquement sur essorage, mais pas pendant le programme de lavage. Par contre, dès que je touche à la courroie, le tambour démarre. Pensez vous que le problème viendrait de la courroie ? elle est d'origine (33 ans). Si vous préférez me joindre par tel, 06.xxxxxxxxxxxxxxx non respect de la charte.
0
stf_jpd87 Messages postés 94139 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mars 2024 27 382
20 sept. 2016 à 08:56
Bonjour

Si comme l'indique cette vue vue éclatée d'un modèle autre, vous avez deux moteurs un pour l'essorage et l'autre pour le lavage. Ils sont complétés par des condensateurs.
Voir le condensateur correspondant au moteur lavage certainement à changer, vérifier aussi la connectique.
Cordialement.
0
b richard 31 Messages postés 3124 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2024 786
20 sept. 2016 à 17:25
bonjour,
je confirme moteur double dont un asynchrone dont le démarrage (mode lavage) est commandé par un condensateur il est tout simplement a remplacer
0