Pb avec pose lustre chambre enfant

luludub Messages postés 2 Date d'inscription dimanche 2 octobre 2016 Statut Membre Dernière intervention 2 octobre 2016 - Modifié par luludub le 2/10/2016 à 18:59
stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 - 3 oct. 2016 à 07:15
Bonjour
besoin d'un petit coup de main
nous avons enlevé le lustre de la chambre de ma fille (qui fonctionnait parfaitement ) 3 fils (bleu,marron,jaune/vert) et nous voulons remettre une simple suspension qui ne nécessite que 2 fils
en théorie très facile pourtant après avoir branché correctement bleu-bleu, marron-marron et laissé le neutre jaune vert seul aucun résultat
nous avons donc testé toutes les combinaisons possibles, changer d'ampoule, rebrancher une simple douille avec ampoule mais impossible de rallumer quoi que ce soit . On est perdu... un conseil à nous donner??? merci!!!
A voir également:

3 réponses

stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
2 oct. 2016 à 19:07
Bonjour

Déjà le jaune et vert est la terre donc si sur le lustre il n'y a pas de vis ne pas la brancher.
il vous reste le branchement du bleu (neutre) et du marron (la phase)
Il faut vérifier si vous n'avez pas fait sauter le disjoncteur ou le fusible??
Faites un essai en branchant une rallonge sur prise murale pour être sûr que la panne ne vienne pas du lustre lui-même.
Cordialement.
0
luludub Messages postés 2 Date d'inscription dimanche 2 octobre 2016 Statut Membre Dernière intervention 2 octobre 2016
2 oct. 2016 à 21:38
Le disjoncteur n'a pas sauté et nous avons testé une autre douille toute simple avec une nouvelle ampoule donc je ne pense pas que ce soit un pb avec le lustre. Est ce que le branchement a pu être fait pour que ça ne fonctionne que qd les 3 fils sont branchés ?
ya til autre chose que nous pourrions vérifier aux niveaux des fils?
Merci pour votre aide
0
stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
3 oct. 2016 à 07:15
Bonjour

Il est possible que vous ayez à proximité une boite de dérivation, ou un domino, et qu'un fil se soit débranché.
Je ne vois pas d'autres explications
Cordialement
0