Panne lave linge bellavita 1207 ITWI

Résolu/Fermé
Pat300 - 4 oct. 2016 à 11:49
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 13 févr. 2018 à 14:58
Bonjour,
mon lave linge Bellavita 1207 ITWI de 7 kg, fonctionne par à coup, le bouton marche / arrêt clignote
parfois vite, parfois plus lentement, l'eau arrive, 2 à 3 secondes et s'arrête et reprends dans le même temps, idem pour le moteur il tourne pendant 2 secondes s'arrête et reprends de la même façon que pour l'arrivée d'eau. Cycle de vidange s'effectue correctement et la pompe tourne et vide correctement le tambour. Je viens de la remplacer.
Voilà, les symptômes que j'ai remarqué.

Je vous remercie pour vos conseils.

6 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 648
4 oct. 2016 à 12:55
Bonjour,

Vérifiez la sécurité porte

l'usure des charbons moteur

et en dernier l'électrovanne
1
Ticha97one Messages postés 2 Date d'inscription mardi 13 février 2018 Statut Membre Dernière intervention 13 février 2018
13 févr. 2018 à 14:53
Bonjour, j'ai un problème avec mon lave linge séchant bellavita LFS 1496 BNVT, les bouton tactile départ, et tout les autres ne marche plus pouvez vous m aider s il vous plait.
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 093
13 févr. 2018 à 14:58
bonjour,
veuillez créer un nouveau post en marquant la marque et la référence de votre machine et en expliquant avec un maximum de détails la panne de votre appareil,
aucune réponse ne sera apportée ici car le post est trop ancien et va être fermé,
merci de votre compréhension
0