Panne lave linge bellavita lf1209bvt [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
samedi 29 avril 2017
Statut
Membre
Dernière intervention
29 avril 2017
-
 Toy -
Bonjour.
Je rencontre un souci avec mon lave linge de la marque bellavita lf1209bvt.
Voici le problème en question :
Lors de la mise en route d'un cycle, la machine pompe l'eau, on voit l'eau arriver dans le tambour, puis au bout d'une minute, l'écran affiche "end" pour signaler la fin du cycle et la machine se vide.
On a vérifié le filtre de la pompe, rien à signaler.
La courroie n'a rien.
Les charbons semblent corrects.
Quelqu'un pourrait m'aider svp?
Je ne sais d'où cela pourrait venir.
Merci pour ceux qui prendront le temps de me répondre et de m'apporter de l'aide.

9 réponses

Messages postés
65273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2020
11 949
Bonjour

Avez-vous contrôlé la valeur de la résistance??
Cordialement.
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 13323 internautes nous ont dit merci ce mois-ci

Bonjour
J'ai un problème avec ma machine bellavita LF 1209 BVT 9KG
ELLE ressort plus le linge et au bout d'un moment y'a un code erreur e03
Quelque peut il m'éclairer svp merci
J’ai la meme panne j’ai tester l’elctrovanne et le pressostat le courant arrive quand je coupe tous j’ai tester j’ai aucune résistance je c ca ma panne elle n’arrive pas a ceux remplir et au bout de 2 min c ecrit end . Demonter le capot du dessus c 2 vis derriere et quand vous etes face a la machine la pieces et au dessus arriere gauche ou l’eau arrive bonne chance a vous , ***@***
C'est probablement l'anti parasite / condensateur (Réf: Flcb992561er5) juste à l'arrivée du cordon dalimentation , pour ma machine c'était ça
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 547
c'est gentil Christian de répondre mais je pense que depuis avril la personne a du trouver une solution !!!!
Messages postés
8381
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 juillet 2020
2 425
Bonjour,

Les charbons semblent corrects quelle longueur compris entre 0 et 1.5cm à changer

End est souvent un mauvais contact entre carte et connecteurs de celle-ci ,faire un nettoyage et bien les enfoncer
Bonjour,

Effectivement c'est un peu tard, ce message était surtout destiné aux autres possesseurs de cette machine, afin de les guider dans le diagnostic.

Cordialement

Machine bellevita 10kilo tout les bouton reste allumer

Bouton reste allumer
Messages postés
65273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2020
11 949
Bonsoir

Vos explications ne sont pas claires
A quel moment elle se met en erreur : dés le départ, après le prélavage, au lavage??? ou au moment de vidanger.

Au bout d'un moment cela peut être 10mn ou 1h30???
Votre code erreur signale un problème de remplissage. Robinet mal ouvert ou filtre du tuyau sale
Cordialement.