Panne seche linge siemens à condensation

Signaler
-
Messages postés
4
Date d'inscription
dimanche 23 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2016
-
Bonjour,
la ref de mon seche linge à condensation est :WT44E181FR/05 FD 8611 200812 TYPE:WDT2 IPX4.
Mon problème est que quelque soit le programme que je lance pour sècher mon linge au bout de quelques minutes il s arrête et pour le redemarrer je dois couper le courant.. il redémarre ensuite et s arrete de nouveau au bout de 2/3 min . j ai tt nettoyé, condensateur, reservoir pompe à eau, vérifié que l eau condensée remonte bien au reservoir de recup. filtre nettoyé aussi. Donc là je ne sais plus quoi faire!!! d où cela vient il? la carte electronique?? mon linge sèche un peu il y a bien de la chaleur, mais vu que l appaeil s arrete au bout de 10 min au1er lancement le linge est loin d être sec!! merci à un tecnhicien ou personne ayant eu le mm souci de bien vouloir m aider.
Marylène.

6 réponses

Messages postés
81272
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 794
Bonjour

Au moment ou il s'arrête, quels sont les voyants qui sont allumés voire qui clignotent??
Voir sur cette vue éclatée pour la suite.
Messages postés
4
Date d'inscription
dimanche 23 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2016
2
merci oui j attends de voir si quelqu un a déjà rencontrécette panne. car si c est la carte electronique vu le prix vu sur le net j suis bonne pour acheter un nouveau seche linge!grrr alors qu il est comme neuf malgré ses 10 ans!
Messages postés
32250
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
1 décembre 2021
2 411
les dépanneurs électroménager sont des lèves tôt...mettez votre réveil !
Messages postés
4
Date d'inscription
dimanche 23 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2016
2
bonsoir,
J ai que le voyant marche arret qui clignote.

Cette panne vous dit quelque chose?
Merci cordialement
Messages postés
32250
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
1 décembre 2021
2 411
bonsoir
j'ai été voir mon SL Siemens , ça clignote que pour l'ordre de départ pour me rappeler que c'est pas parce que j'ai (ma femme) mis un programme et fermé la porte que je démarre, connais pas cette panne
(j'en profite pour m'instruire)

quoi que le voyant clignote après une ouverture de porte inopiné et on (elle) doit r appuyer sur le bouton start

"supposition"
contact de porte, attendez les pros du forum
Messages postés
4
Date d'inscription
dimanche 23 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2016
2
MERCI du tuyau!! ;)
Messages postés
81272
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 794
Bonjour

Pour moi il faut revoir le circuit de ventilation particulièrement la résistance N° 0206 qui doit être bouchée par de la bourre.
Cordialement.
Messages postés
4
Date d'inscription
dimanche 23 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2016
2
bonsoir,
Merci pour votre intuition je m occupe de vérifier cette résistance dès demain, je vous tiens au courant du résultat...
Si la " panne" vient de là je vous devrai un big bisou!!! ;)

Cordialement.