Machine à laver Electrolux EWT1366HZW Panne E10

Résolu
chrystel1231 Messages postés 1 Date d'inscription lundi 21 novembre 2016 Statut Membre Dernière intervention 21 novembre 2016 - Modifié par stf_jpd87 le 22/11/2016 à 07:24
stf_jpd87 Messages postés 95598 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juillet 2024 - 23 nov. 2016 à 06:56
Bonjour,

Depuis un mois environ, la machine n'affichait pas correctement l'heure et les cycles s'allongeaient... Résultat, depuis 10 jours, elle se bloque avec le code défaut E10. Les cycles sont hyper longs et se bloquent soit sans info, soit sur E10. Il reste un peu de lessive dans le bac à lessive...
La machine => une Electrolux EWT1366HZW, ouverture sur le dessus, acheté il y a 3 ans.

Après vérification, pas de problème d'arrivée d'eau, filtre nikel. Donc certainement l'électrovanne.

Il s'agit d'une triple électrovanne. Pour deux d'entres elles (celles qui vont dans le tambour), j'ai 3700 Ohm. Pour celle qui va dans le bac à lessive, j'ai 5200 Ohm.

Que dois-je faire?
Merci par avance de votre aide, on est bloqués...

Merci de votre aide
A voir également:

2 réponses

Bonsoir,
Merci de votre aide. En fait, on vient de trouver, c'est tout simplement l'arrivée d'eau qui n'est pas suffisante. J'ai vérifié trop vite, voyant que de l'eau coulait... Mais après vérification, le débit n'est pas suffisant. Donc finalement, il faut changer le robinet d'arrivée d'eau.
En tout cas, merci pour votre conseil et la vue éclatée, ça pourra toujours nous servir. Bonne soirée
stf_jpd87 Messages postés 95598 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juillet 2024 27 684
23 nov. 2016 à 06:56
Bonjour

Merci pour le retour.
0