Problème de thermostat de température four valberg val 56MCAXVT [Résolu]

chris - 6 déc. 2016 à 13:38 - Dernière réponse : stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention
- 8 déc. 2016 à 07:21
Bonjour, mon four valberg électrique chaleur tournante ne monte plus en température!depuis 2 jours la led orange ne s'allume plus quand je tourne le bouton de température mais le clic est toujours entendu!il ne chauffe pas et je ne sais pas si c'est la sonde de température et comment là démonter!
Merci d'avance pour les réponses!
Cordialement
Afficher la suite 

6 réponses

Répondre au sujet
stf_la sudiste 19366 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 6 déc. 2016 à 14:24
+1
Utile
1
bonjour,
avez vous controlé les résistances ?
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_la sudiste
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 6 déc. 2016 à 17:59
+1
Utile
Bonjour

Chaleur tournante contrôler la résistance N° 20 page 7 et voir éventuellement le commutateur N° 81 page 2
Voir sur cette vue éclatée
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_jpd87
0
Utile
Merci pour les schémas et les infos,je vais regarder ça!
Commenter la réponse de chris
0
Utile
1
C'était bien la sonde du thermostat de température,je l'ai testé et changé et le four fonctionne parfaitement bien!merci pour les infos,bonne soirée
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 8 déc. 2016 à 07:21
Merci du retour.
Cordialement.
Commenter la réponse de chris