Lave vaisselle

juilie - 7 déc. 2016 à 17:30
 juuuuuuuuuuuuuuuu - 10 déc. 2016 à 11:14
Bonjour,

mon lave vaisselle Whirlpool ADP 6253 GG IX ne fait plus de chaud pouvez vous m'aider svp

1 réponse

stf_jpd87 Messages postés 94168 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 mars 2024 27 381
Modifié par stf_jpd87 le 7/12/2016 à 19:17
Bonsoir

Contrôler votre résistance N° 450 0 doit faire entre 25/30Ω, vérifier aussi si elle est alimentée en cours de lavage à chaud.
Voir sur cette vue éclatée
Cordialement

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
juuuuuuuuuuu Messages postés 1 Date d'inscription mercredi 7 décembre 2016 Statut Membre Dernière intervention 7 décembre 2016
7 déc. 2016 à 17:59
merci mais sur la vue eclatée il s'agit d'une machine a laver
0
stf_jpd87 Messages postés 94168 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 mars 2024 27 381
7 déc. 2016 à 19:18
J'en ai mare de ce clavier qui ne fait que ce qu'il veut!!! Je vais en commander un pour noël. na!
Désolé c'est rectifié. Merci
0
juuuuuuuuuuuuuuuuuuuuuuuuuuuuu > stf_jpd87 Messages postés 94168 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 mars 2024
10 déc. 2016 à 08:59
je vais regarder tout de suite il faut juste que je trouve ou se situe la pièce merci de votre aide .
0
Profil bloqué > stf_jpd87 Messages postés 94168 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 mars 2024
Modifié par Icare95 le 10/12/2016 à 09:04
stf, mauvais joueur ! les doigts trop gros ou qui se croisent ??
0
juuuuuuuuuuuuuuuu
10 déc. 2016 à 10:02
piece trouvé mais je narive pas a situé la resistance .
0