Lvs chauffe tres fort et fait sauter le fusible

lina - 14 déc. 2016 à 06:57
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 14 déc. 2016 à 14:06
Bonjour,
Mon lvs a fait sauter le fusible on na ouvert la porte tout était bien laver par contre une puissante chaleur et une odeur de brûler sorter de l'intérieur prouver vous m'aider a trouver cette panne merci d'avance

3 réponses

stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 496
14 déc. 2016 à 07:33
Bonjour

Et moi qui pensait que même sur l'électroménager Belge il y avait des références et une marque ????
0
Profil bloqué
14 déc. 2016 à 08:20
il y en a mais ils ne la mettent qu une fois :o)
0
Profil bloqué
14 déc. 2016 à 08:23
Bjr, blague a part ne plus faire tourner sans avoir identifié la panne .. car vous chauffez sans eau .. et risque de mise a feu de la baignoire a frite !!
si vous n y connaissez rien faite appel a un sav car il faudra certainement faire des mesures sous tension !!
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
14 déc. 2016 à 08:36
bonjour,
Polo, si tout etait bien lavé c'est qu'il y a eu de l'eau ....

Lina, donnez nous la marque et la référence de votre appareil
0
Profil bloqué > stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022
14 déc. 2016 à 08:43
tu t es trompé stf, Polo c est pas moi .. s il y a eu de l eau y en a plus .. si toute l eau est évaporée ou si la résistance (??) de séchage fonctionne trop lgt ??
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
14 déc. 2016 à 09:25
mince ..... je n'avais pas vu que c'était toi qui avait écrit !!!!! c'est sur de toute manière qu'il y a un problème de température, une sonde un relais etc...... mais sans marque ni référence on ne peut pas faire grand chose et peut etre que meme avec la référence comme c'est un produit belge on ne pourra pas répondre non plus !!!
0
lina > stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022
14 déc. 2016 à 12:18
Bonjour je m'excuse je n'ai plus pensé a vous donné la marque du les c'est un wirpool.allin-1 adp 65?? La cause des point d'interrogation j'ai fixer le panneau avant qui était abîmer par des vis a écrou par contre quand j'ai vider le lvs il resté un demi sceau d'eau dans le fond merci pour votre reponse
0
si vous mettez les infos par petit bout on ne va pas y arriver !! deja cherchez et trouvez ce qui a brulé : pompe vidange ; fils y compris dans la pliure de la porte ; résistance ; ou autre ?? si la cuve était pleine d eau le lavage n était pas terminé !!
"Open your eyes & Think different" (C.Demoy)
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
14 déc. 2016 à 14:06
Icare a raison, si il y avait encore de l'eau, c'est normal que l'eau soit chaude et qu'il sorte de la fumée, puisque c'est l'eau de rincage qui ensuite fait le séchage .... donc regardez au niveau de la pompe de vidange pour commencer
0