Disjoncteur qui saute sans raison apparente... A l'aide ! [Résolu]

Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
- - Dernière réponse : Stephmj55
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
- 17 janv. 2019 à 09:53
Bonsoir à tous ! Après plusieurs heures à chercher en vain sur internet une solution à mon problème, je tente en dernière chance de faire appel à l'aide d'internautes solidaires :-). Comme vous le verrez, mes connaissances en électricité ne sont pas très élevées, mais je vais essayer d'être le plus précis et complet possible.

J'habite depuis quelques mois dans une maison. Depuis ce weekend, un des disjoncteurs du tableau électrique situé au sous-sol saute systématiquement au bout d'un temps court mais pas de manière instantanée (1 minute hier, 10-15 secondes ce matin...), entraînant une coupure "localisée" à certaines prises du sous-sol ou du niveau supérieur. Je précise qu'il s'agit bien d'une coupure localisée et que tous les autres disjoncteurs / équipements de la maison fonctionnent parfaitement. Malheureusement, je n'ai pas le détail des prises concernées par ce disjoncteur qui saute mais je sais qu'il correspond à :

- mécanisme / moteur permettant d'ouvrir et de fermer ma porte de garage
- boitier multiprise exterieur étanche pour eclairage jardin
- éclairage sous-sol
- quelques prises murales sous-sol et niveau supérieur
- peut-être autre chose mais je ne sais pas quoi

J'ai éteint tous les équipements identifiés et débrancher le boitier multiprise extérieur et malgré ça, je constate toujours la coupure. Du coup, je me dis que ce n'est pas une surtension mais plutot un problème de court-circuit... mais comme ce n'est pas "immédiat", cela ne me parait pas logique. Je n'ai rajouté aucun nouvel équipement récemment... C'est embêtant car cela m'empêche de fermer correctement ou d'ouvrir ma porte de garage.

Est-ce qu'il est utile de "démonter" le disjoncteur pour voir si le problème se situe à ce niveau ? Ou dois-je vérifier au niveau des "prises électriques" si des fils se touchent ? Pour être franc, je suis un peu perdu et je ne sais pas trop quoi faire...

Pour être complet (je ne sais pas si c'est lié mais dans le doute) : j'avais constaté il y a plusieurs mois que ce même disjoncteur "sautait" au bout de quelque temps (30s, 1minute...) quand j'allumais les éclairages extérieurs de la maison. Je pensais que le problème était lié à l'installation électrique de l'éclairage extérieur mais vu que j'ai débranché le boitier multiprise extérieur, cela ne peux pas venir de ça...? (L'installation electrique extérieure est "juste" un bloc multiprise extérieur étanche, sur lequel une prise correspondant aux eclairages était branchée. J'ai débranché à la fois l'arrivée du courant sur la multiprise et les prises). Est-il possible que ce soit le disjoncteur lui-même qui soit défectueux et si oui, est-ce qu'il est possible de le changer...?

Merci beaucoup à tous ceux qui prendront le temps d'essayer de m'aider ! Voici quelques photos pour être plus précis :



Voici le coupable :
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7096
4
Merci
Bonsoir

Comme beaucoup de monde vous avez un problème de masse entre l'alimentation et la terre
Donc il faut déclencher soit fusible par fusible et attendre de voir lequel fait déclencher ou tous les baisser et les remonter un à un et voir lequel fait déclencher le disjoncteur

Une fois le circuit localisé il faudra trouver la raison : appareil mal isolé prise ou autre humide ou gaine pleine d'eau.
Cordialement A+

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7373 internautes nous ont dit merci ce mois-ci

Stephmj55
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
-
Bonsoir et merci pour votre aide ! Quand vous dites déclencher "fusible par fusible" pourriez-vous préciser ce que vous voulez dire exactement ? Car quand le disjoncteur "saute", c'est le seul du tableau et de la ligne à sauter. Tous les autres restent bien sur "On". Merci par avance!
Commenter la réponse de stf_jpd87
Messages postés
11219
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
1179
2
Merci
Bonsoir,
Eclairage fixé au sol ? Connexion non étanche ? Vérifiez là où des fourmis ont trouvées domicile pour l'hiver (cas très fréquent actuellement).
Cdlt,
Stephmj55
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
> Carminas
Messages postés
1821
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
16 octobre 2019
-
Bonsoir ! J’ai suivi tous vos conseils et j’ai réussi à identifier l’origine du problème. C’est un câble éclectique branchée sur une prise qui part vers l’exterieur de la maison, mais dont je ne sais absolument pas à quoi il correspond ! Ce n’est pas pour les Vmc, l’exlairage Extérieur... ou les prises extérieures du jardin. Je ne constate aucun appareil qui ne fonctionne plus depuis que j’ai débranché. Je l’ai débranché et ça ne saute plus désormais. J’ai juste ce mystère de savoir à quoi pouvait bien correspondre ce câble qui était branché...
Carminas
Messages postés
1821
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
16 octobre 2019
507 -
Bonjour

Donc problème résolu à 99% car vous n’êtes plus embêté par ces coupures.
Restera à trouver à quoi sert ce câble ? Vous finirez peut être par identifier quelque chose qui ne fonctionne plus à l'extérieur ?
Dans les idées possibles : pompe pour puits ou autre, arrosage automatique, robot tondeuse... Ou alors il n'a plus d'usage.
Stephmj55
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
> Carminas
Messages postés
1821
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
16 octobre 2019
-
Je viens d’identifier le problème à l’origine des coupures. C’est effectivement une pompe dans un puisage à l’extérieur du jardin pour déverser les eaux de pluie vers un bassin. J’ignorais totalement l’existence de ce dispositif, que j’ai découvert en refaisant un tour du jardin. Le problème est donc résolu à 100 %. Un immense Merci à tous ceux qui m’ont aidé, c’est vraiment hyper appréciable d’avoir pu compter sur votre aide
Stephmj55
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
> Stephmj55
Messages postés
14
Date d'inscription
mardi 15 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2019
-
Je précise que j’ai constaté sur le Cable électrique de la pompe qu’il était gorgé d’eau et qu’il fuyait
stf_jpd87
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7096 -
:o))
Commenter la réponse de Daniel 26