Hotte aspirante de marque scholtès modele HD 79 EIX

loutricien 2 Messages postés lundi 9 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 9 janv. 2017 à 22:01 - Dernière réponse : loutricien 2 Messages postés lundi 9 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention
- 10 janv. 2017 à 09:28
Bonjour à tous
j'ai un petit problème avec ma hotte aspirante de marque Scholtès modèle HD79 EIX acheter en 2013.
Celle-ci ne fonctionne plus du jour au lendemain (moteur et lumière )
après contrôle je suis alimenté en 220V et j'ai une sortie de moins de 5 v sortie du transfo blanc 220/ 9V.
j'ai testé toutes les bobines des relais qui fonctionne
j'ai repris toute les soudures sur le module mais rien à changer.
j'ai tout débrancher et re controler la tension de sortie du transfo et la j'avais environ 16 v donc j'ai tout rebrancher en terminant par le module de commande et la tenson chute .
Et en le branchant doucement j'arrive à allumer ma hotte à fond et les lumières .
par contre je ne suis pas sur que cela soit le module de commande qui coute assez cher.
si vous avez une idée ou une solution je suis preneur .
merci par avance.
Afficher la suite 

2 réponses

Répondre au sujet
stf_jpd87 43738 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention - 10 janv. 2017 à 07:54
0
Utile
1
Bonjour

Vous dites "en le branchant doucement" vous branchez quoi doucement ??

Il n'est pas impossible que vous ayez encore un faux contact mais où ??
Bonne recherche. Pas de plan électrique ou électronique. Voir avec un SAV indépendant.
Cordialement.
loutricien 2 Messages postés lundi 9 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 10 janv. 2017 à 09:28
Bonjour, et merci stf_jpd87 .
en faites quand je branche une partie (de bié) la connectique rouge du module de commande je dois faire 1 pont et là la hotte fonctionne à fond et les lumières fonctionne aussi mais rien ne s'affiche au module de commande j'en déduit que cela peut etre lui .
j'ai un petit plan pour le module des relais mais rien pour la commande et c'est rempli de diode ,puce etc.....
encore merci de votre réponse
Commenter la réponse de stf_jpd87