Mon lave vaisselle BRANDT VH715JE1 ne demarre pas [Résolu]

- 19 janv. 2017 à 22:10 - Dernière réponse :
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 22 janv. 2017 à 19:19
Bonjour,
j'ai eu un probleme hier avec mon lave vaisselle Brandt VH715JE1 qui ne vidangeait plus. Lorsque je redemarrais un programme, Il essayait 3 fois de vidanger, puis le bouton end + un autre bouton clignotait pour indiquer un probleme de vidange.
Ce soir, j'ai demonte tout le filtre, et j'ai bien nettoye (il etait sale). Il ne semble plus avoir de probleme de vidange (lorsque je redemarre un programme, on entend bien le bruit de vidange), mais ensuite, le lave vaisselle s'arrete, comme si l'eau etait coupee. Alors que je n'ai pas touche l'arrivee d'eau, donc il n'y a a priori aucune raison pour que l'eau n'arrive plus.

quelqu'un aurait-il un conseil a me donner.
merci d'avance
Afficher la suite 

Votre réponse

7 réponses

Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- Modifié par stf_jpd87 le 20/01/2017 à 07:41
0
Merci
Bonjour

Verser au moins deux litres d'eau dans la cuve et lancer un programme, façon sûr pour contrôler que la pompe de vidange fonctionne.
Logiquement si après vidange rien ne se passe, vous devez avoir un code erreur qui apparait soit sur l'afficheur, soit des voyants qui clignotent. Dans ce cas nous dire quels voyants et combien de fois ils clignotent.
Vérifier que le flotteur N° 331 est bien libre dans sa course..Voir sur cette vue éclatée
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 20 janv. 2017 à 17:12
0
Merci
Message de sca92 20 janv. 2017 à 16:48
bonjour,
ma question a ete un peu pollue par d'autres questions.
donc je rappelle la mienne :
Bonjour,
j'ai un probleme sur mon lave vaisselle brandt, tout s'allume mais quand je veut le mettre en démarage il ne veux pas, il a une petite clef de verrouillage qui s'allume d'habitude, mais là elle s'éteind au bout de 2 seconde, et avant j'avais de l'eau de vidange dans ma cuisine et depuis il ne redémare plus est-ce-que cela viendrais du tuyaux de vidange qui là mettrais en sécurité.merci de me répondre.
J'ai tout essaye avec les touches pour reinialiser un programme eventuel en cours, mais rien n'y fait.

cordialement
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 20 janv. 2017 à 17:14
bonjour,
votre message n'a pas été pollué par d'autres, c'est tout simplement que vous n'étiez pas au bon endroit,


vérifiez votre tuyau de vidange qui doit etre percé !!!
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 20 janv. 2017 à 17:19
Ma collègue à raison . Voir aussi si de l'eau ne serait pas entre la cuve et le socle. Donc
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
sca92 >
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 20 janv. 2017 à 19:45
Bonjour,

merci beaucoup pour tout vos conseil,
j'essaie demain, et vous tient au courant.

Pour le flotteur,il était sale quand j'ai tout demonté et nettoyé. J'espère l'avoir remis dans le bon sens (point gris vers le bas).

Cordialement
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour,

grace à tout vos conseils et un peu de patience (il a fallu attendre environ 2 mn pour que le lave vaisselle reparte vraiment), notre lave vaisselle remarche.

Merci pour tout.
Cordialement
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 22 janv. 2017 à 19:19
Merci du retour et les gants Mappa au placard.
Commenter la réponse de sca92