Lave linge ne démarre pas son cycle

Sisco11110 3 Messages postés jeudi 2 février 2017Date d'inscription 3 février 2017 Dernière intervention - 2 févr. 2017 à 15:11 - Dernière réponse : stf_jpd87 43714 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention
- 3 févr. 2017 à 19:58
Bonjour à vous tous mon lave linge zanker CF4000 s allume mais ne démarre pas son cycle ??? Si quelqu'un a une solution je prend lol
Afficher la suite 

5 réponses

Répondre au sujet
stf_la sudiste 19363 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 2 févr. 2017 à 15:49
0
Utile
1
bonjour,
verifiez la sécurité de porte pour commencer
Sisco11110 3 Messages postés jeudi 2 février 2017Date d'inscription 3 février 2017 Dernière intervention - 2 févr. 2017 à 23:20
Merci mais quoi faire avec la sécurité de porte????
Commenter la réponse de stf_la sudiste
stf_jpd87 43714 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 3 févr. 2017 à 07:35
0
Utile
1
Bonjour

Sur cette sécurité vous avez un contact qui se ferme quand vous verrouillez la porte. C'est ce contact qu'il faut vérifier.
Sisco11110 3 Messages postés jeudi 2 février 2017Date d'inscription 3 février 2017 Dernière intervention - 3 févr. 2017 à 08:15
Bonjour et merci apparemment le contact s ouvre et ferme bien! Mais sa ne marche toujours pas ...
Commenter la réponse de stf_jpd87
stf_jpd87 43714 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 3 févr. 2017 à 19:58
0
Utile
Bonsoir

Entendez-vous l'électrovanne s'enclencher?? l'eau arriver.

Commenter la réponse de stf_jpd87