Panne lave vaisselle Wirlpool Adp 4920

Résolu
gege78510
Messages postés
3
Date d'inscription
samedi 15 octobre 2016
Statut
Membre
Dernière intervention
16 mars 2017
- 12 mars 2017 à 10:29
 gege78510 - 18 mars 2017 à 23:40
Bonjour,
Mon lave vaisselle s'arrête 2/3 minutes après sa misecen route, la pompe semble pomper dans le vide, merci
Jérôme

2 réponses

stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
12 mars 2017 à 19:18
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
0
gege78510
Messages postés
3
Date d'inscription
samedi 15 octobre 2016
Statut
Membre
Dernière intervention
16 mars 2017

16 mars 2017 à 22:04
Bonsoir,
Merci pour votre réponse, malheureusement votre solution n'a pas résolu la panne, y a-t-il un filtre à l'entrée de l'alimentation en eau, j'ai l'impression que l'eau n'arrive pas à tous les coupscet de toute façon les bras ne tournent pas...
Slt
Jérôme
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
17 mars 2017 à 07:12
Bonjour

Voir dans la cuve N° 751 0 vous devez avoir le flotteur magnétique qui est bloqué. Voir sur cette vue éclatée
En face vous avez ce capteur

Malheureusement il n'est pas détaillé sur la vue éclatée.
Cordialement.
0
Bonsoir stf_jpd87,
Merci pour votre aide et l'eclaté, j'ai tout démonté, nettoyé et en fin de compte c'est le rotor du moteur qui était fendu en 2 endroits, moteur neuf, et c'est reparti.
Slt
Gege 78510
0