Plus de flamme sur plaque de cuisson gaz High one [Résolu]

Messages postés
3
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
4 mai 2017
- - Dernière réponse : stf_jpd87
Messages postés
57732
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
- 5 mai 2017 à 07:21
Bonjour,
Je rencontre un problème depuis deux trois jours. J'ai ma plaque de cuisson High one depuis deux ans elle fonctionnait très bien. Et là depuis quelques jours, au début la flamme restait petite sur les feux et maintenant plus rien ne fonctionne. Je suis sur du gaz bouteille. Elle est bien entamée mais non vide car j'ai testé sur une autre plaque. J'ai procédé au nettoyage. Ce n'est pas obstrué. Je ne sais quoi penser de cette panne. Merci de venir en aide à une anonyme
Afficher la suite 

2 réponses

Messages postés
57732
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7741
0
Merci
Bonjour

Vous dites avoir essayé sur une autre plaque, avec le même détendeur ou avec un autre??
Quelle est la référence de votre plaque??
Cordialement.
ManzelleFa
Messages postés
3
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
4 mai 2017
-
Bonjour bonjour, merci beaucoup pour ton aide. C'était bien le détendeur qui posait problème. Je te remercie encore énormément.
Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
4 mai 2017
0
Merci
Ah ben non pas avec le même détendeur. J'avais pas percuté. Je vais vérifier ça de suite. Je vais faire échange de détendeur pour tester. Je vous tiens au courant. Merci de la réponse.
stf_jpd87
Messages postés
57732
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7741 -
Merci du retour. :o))
Cordialement.
Commenter la réponse de ManzelleFa