Mon lave linge ne démarre pas HIGH ONE WF 580 D W701T V2

Sktb - Modifié le 28 nov. 2022 à 07:06
stf_jpd87 Messages postés 94779 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 avril 2024 - 26 déc. 2023 à 17:36

Bonjour,

Mon lave linge Lave-linge hublot 5 kg HIGH ONE WF 580 D W701T V2 ne veut pas démarrer. 
Quand j’allume la machine, peu importe le programme que je sélectionne, le bouton « essorage 9h » s’allume et la machine ne veut pas démarrer. J’ai essayé de déverrouiller la sécurité enfant mais cela ne change rien ça reste quand même bloqué sur 9h. J’ai débranché puis rebranché mais rien non plus

merci d’avance 

3 réponses

stf_jpd87 Messages postés 94779 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 avril 2024 27 507
Modifié le 28 nov. 2022 à 07:05

Bonjour

Pour avoir un code erreur il faut deux voyants allumés.sur 3/6/9/12.

Vous vous en avez qu'un .

Dans ce cas ne serait-ce pas un départ différé programmé???? Pour le contrôler lire votre notice page 60.

Voir sur cette NOTICE

Cordialement.


0

Comment regler l'erreur de 3/6/9 ces voyant sallume a tour de role 

0
stf_jpd87 Messages postés 94779 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 avril 2024 27 507
Modifié le 26 déc. 2023 à 17:37

Bonsoir Mumu

Désolé pour cette année mais le fournisseur ne donne aucun code pour ces 3 voyants?.

Vous débranchez votre machine et vous la rebranchez 1h après et dites-nous à quel moment dans le processus de lavage ce code apparait.

Cordialement.


0