WHIRLPOOL ARC 1788 /1/IX

PUNTAPORA 4 Messages postés lundi 12 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 12 juin 2017 à 17:42 - Dernière réponse : Icare95 17035 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 avril 2018 Dernière intervention
- 15 juin 2017 à 00:02
Le compresseur du réfrigérateur chauffe mais ne demarre pas.
le bandeau de cde est allumé, le ventilateur interieur et la lumière fonctionnent.
cela peut il etre un pb de thermostat ? dans ce cas ou se trouve t'il? dans le bandeau de cde ?
Le compresseur peut il etre HS ? dans ce cas la réparation vaut elle la peine ?
merci
cordialement
Afficher la suite 

7 réponses

Répondre au sujet
stf_jpd87 43744 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 14 juin 2017 à 07:19
+1
Utile
1
Bonjour

Vous dites que le moteur est chaud, mais qu'il ne tourne pas, donc à mon avis il doit être bloqué. Secouez le, si rien ne se passe certainement HS
Cordialement.
Cette réponse vous a-t-elle aidé ?  
PUNTAPORA 4 Messages postés lundi 12 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 14 juin 2017 à 19:23
Merci pour cette réponse, j'ai bien secoué helas sans résultat , je vais me résoudre à renouveler l'appareil. sauf si vous avez encore un autre test à me proposer.
Cordialement
Commenter la réponse de stf_jpd87
stf_jpd87 43744 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 13 juin 2017 à 07:34
0
Utile
Bonjour

S'il chauffe c'est qu'il doit tourner, ou alors vous devez entendre des clics de démarrage ( tentative de mise en route)??
à confirmer.
Commenter la réponse de stf_jpd87
PUNTAPORA 4 Messages postés lundi 12 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 13 juin 2017 à 11:14
0
Utile
Merci pour votre réponse, je vous confirme que le compresseur ne tourne pas , cet appareil était assez bruyant quand il fonctionnait . il est resté à l'arret 3 mois et c'est en le remettant en marche que j'ai constaté qu'il ne démarrait plus. le seul bruit qu'il emet est celui du ventilateur interieur . Pas de cliquetis pour tentative démarrage . C'est la raison pour laquelle j'ai pensé à un défaut de thermostat ou un grippage du moteur .
Cordialement
Commenter la réponse de PUNTAPORA
Icare95 17035 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 avril 2018 Dernière intervention - 14 juin 2017 à 20:42
0
Utile
2
Bjr, voila pour la grippe du moteur ; peut servir également contre la surchauffe de la CB

PUNTAPORA 4 Messages postés lundi 12 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 14 juin 2017 à 22:29
Monsieur a de l' humour ! et ce fait plaisir..
Icare95 17035 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 avril 2018 Dernière intervention > PUNTAPORA 4 Messages postés lundi 12 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 15 juin 2017 à 00:02
Bah .; je préfère que ca soit votre Cb qui chauffe plutot que la mienne ??
moteur Hs a confirmer par un sav sur place sinon ??
Commenter la réponse de Icare95