Lave linge Ariston AVL 135 FR

Signaler
Messages postés
4
Date d'inscription
jeudi 14 août 2014
Statut
Membre
Dernière intervention
4 juillet 2017
-
stf_jpd87
Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
-
Bonjour,

Bonsoir,

la machine s'est arrêtée et 3 clignotants se sont déclenchés : départ différé + repassage facile + peu sale.
La pompe à vidange est neuve, la durite reliant le tambour à la pompe ainsi que le tuyau d'évacuation
ne sont pas obstrués, l'électrovanne affiche 3,5 Kohms.

Merci d'avance pour vos conseils et votre aide

2 réponses

Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Bonjour

Choisir le tableau correspondant au votre et donner le total des chiffres.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Cordialement.
aragnouet
Messages postés
4
Date d'inscription
jeudi 14 août 2014
Statut
Membre
Dernière intervention
4 juillet 2017

bonjour stp_jpd87,

sur le bandeau correspondant le total = 11

Merci pour votre aide!
buck15000
Messages postés
3
Date d'inscription
mardi 7 janvier 2020
Statut
Membre
Dernière intervention
9 janvier 2020

Bonjour,
Je rencontre une anomalie sur mon lave linge Ariston AVL 135 D'après votre tableau et les voyants lumineux qui s'affiche sur mon lave linge le total pour les anomalies correspond à 8.
Pourriez-vous m'indiquer à quoi correspond cette anomalie?
J'ai vérifié l'électrovanne, nettoyer le pressostat ainsi que le tuyau de vidange.
L'anomalie coupe le cycle de lavage.

Merci par avance pour votre aide éventuelle.
Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Bonjour

Le code panne 11 correspond à la pompe de vidange Verser 3 litres d'eau dans le tambour et faites une vidange. Que se passe t-il.

Cordialement.

buck15000
Messages postés
3
Date d'inscription
mardi 7 janvier 2020
Statut
Membre
Dernière intervention
9 janvier 2020
> stf_jpd87
Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020

Merci pour vos précisions sur le code panne 8.
Vous êtes très réactif.
Je crains que la panne rencontrée signe la fin de vie de mon lave linge car j'ai contrôlé le pressostat, nettoyer la chambre de compression et le filtre mais l'anomalie reste présente.
stf_frmu
Messages postés
27913
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 janvier 2020
3 916
Salut jpd

Ah oui, c'est moi qui bug....
stf_jpd87
Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Bonsoir buck 15000
Vous avez vérifié le filtre dans le tuyau d'alimentation???
Voir aussi le boîtier à lessive souvent un bouchon de calcaire réduit le débit>.N° C 38/53
Cordialement.
buck15000
Messages postés
3
Date d'inscription
mardi 7 janvier 2020
Statut
Membre
Dernière intervention
9 janvier 2020
> stf_jpd87
Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020

Bonsoir. J'ai fait un contrôle du tuyau d'alimentation et nettoyé le boitier à lessive. La machine a marché sur un cycle de lavage avant, à nouveau d'afficher le code erreur.
Je crois que je vais être bon pour aller acheter un nouveau linge après 14 ans de bons et loyaux service de mon Ariston
stf_jpd87
Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Nota : bien insister la lessive est tenace.