Tous voyants clignotent sur lave linge ariston AR6L65 [Résolu]

CrisDivet974 4 Messages postés mardi 30 juillet 2013Date d'inscription 31 juillet 2013 Dernière intervention - 30 juil. 2013 à 10:34 - Dernière réponse : CrisDivet974 4 Messages postés mardi 30 juillet 2013Date d'inscription 31 juillet 2013 Dernière intervention
- 31 juil. 2013 à 11:32
Bonjour, tous voyants clignotent en fin de cycle, sur mon lave linge ariston AR6L65. Y a t'il un moyen de faire un reset général de la machine ou une autre solution pour que ça s'arrête?
Merci de votre réponse
CrisDivet974
Afficher la suite 

7 réponses

Répondre au sujet
0
Utile
1
Bonjour,



Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:cette liste est générale mais vous aidera à vous orientez



La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

La Courroie dans le cas ou le moteur tourne mais pas le tambour

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer
CrisDivet974 4 Messages postés mardi 30 juillet 2013Date d'inscription 31 juillet 2013 Dernière intervention - 30 juil. 2013 à 16:01
Merci Papi35 pour ces réponses en forme de questions.
reprenant les contrôles:

La sécurité porte fonctionne pendant tout le cycle de lavage.
Elle ne se débraye pas en fin de cycle (c'est à ce moment que tout clignote)

Les charbons moteur doivent être ok car tout le cycle de lavage se fait normalement

Idem pour la courroie; le tambour tourne sans pbme

Ok aussi pour la pompe de vidange qui marche ss pbme

Je suppose que c'est ok aussi pour l'électrovanne, le pressostat, la chambre de compression puisque tout le cycle de lavage, rinçage, essorage, vidange fonctionne.

En fait le pbme des clignotement intervient lorsque la machine a fini sa vidange.
Le bouton de la porte reste en position fermée...
Si j'éteins et je rallume la machine, ça reclignote tout de suite...
J'ai pu sortir le linge en ouvrant la porte manuellement mais lorsque je rallume la machine elle recommence un cycle complet...

Je suis au bureau, je pourrai regarder les tuyaux dont vous m'avez parlés ce soir.
J'attends votre retour pour "opérer" la bête.

j'espère que ces réponses vous mettrons mis sur la voie...

Encore merci pour votre intervention, à très vite.
amicalement
CrisDivet974
Commenter la réponse de papy35
0
Utile
2
Bonjour,

N'ayant pas de schéma de votre modèle j'ai regardé sur un modèle rapprochant avez vous un programmateur,si = oui il ne fait pas le stop de fin,Soit le micro moteur est mort mais comme c'est vendu en Kit vous avez le tout.

J'opte pour le PGM
Oui si vous le changez,prenez soins de repérer les fils et leurs positions.Voir prendre des photos.
CrisDivet974 4 Messages postés mardi 30 juillet 2013Date d'inscription 31 juillet 2013 Dernière intervention - 31 juil. 2013 à 07:19
Bonjour Papy35
J'ai regardé la machine ce matin
apparemment tout est ok, en fait, cela paraît être simplement un problème de gestion de fermeture et d'ouverture de porte?...
merci encore pour votre aide
CrisDivet974
Commenter la réponse de papy35
0
Utile
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.
cela me fait plaisir que vous ayez trouvé c'était la première question posée.

Bonnes vacances
Commenter la réponse de papy35
CrisDivet974 4 Messages postés mardi 30 juillet 2013Date d'inscription 31 juillet 2013 Dernière intervention - 31 juil. 2013 à 11:32
0
Utile
Je ne suis malheureusement pas en vacances, merci quand même
et bravo pour votre généreuse participation à l'entraide universelle.
Bien à vous
ChrisDivet974
Commenter la réponse de CrisDivet974