Panne seche linge Bosh AVANTIXX 8 ne s'allume plus [Résolu]

Signaler
Messages postés
494
Date d'inscription
jeudi 18 octobre 2007
Statut
Membre
Dernière intervention
4 février 2020
-
stf_jpd87
Messages postés
59648
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 février 2020
-
Bonjour,
Nous avons un sèche linge BOSH AVANTIXX 8 qui date de 2013:
Modèle : WTE84382FF/30 FD 9202 200412

Jusqu'à maintenant il a toujours bien fonctionné. Hier après séchage et retrait du linge nous avons du oublier de remettre le bouton sélecteur sur 0. Ce matin il était sur la position utilisée la veille MAIS aucun voyant allumé ni la lumière interne ! Donc plus d'alimentation.
J'ai démonté le capot. Le courant secteur arrive directement sur une module fixé sur le capot latéral droit puis 2 fils ressortent de ce module et vont jusqu'à la platine électronique de commande. J'ai suivi le courant secteur 220V: il arrive jusqu'à cette platine.
Quelqu'un aurait une idée de ce qui ne marche plus? Que puis-je tester d'autre?
Info: sur le net la platine de commande en pièce détachée est vendue 350€.
Merci de votre aide.
Ci-dessous, photo de la plaque d'identification de l'appareil et de l'arrière de la platine de commande.

http://static.ccm2.net/bricolage.linternaute.com/pictures/TyUirrXpNlZd5DP3oEsUUlIRB7qGWp1lLBYB3OQ2hzAjTbUQO0YuGxs69BU65yWg-seche-linge-bosh-avantixx-8.png

4 réponses

Messages postés
8242
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
18 février 2020
1 942
Bonjour,

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle normalement

Contrôlez le thermostat de sécurité en 208 sur le schéma ci joint

la platine c'est le prix 341€,mais attention aux références

Schéma
Cliquez Ici
shmft
Messages postés
494
Date d'inscription
jeudi 18 octobre 2007
Statut
Membre
Dernière intervention
4 février 2020

Bonjour Papy35, merci pour la réponse. Je ne sais pas si la touche différé est activée ni si la sécurité de la porte fonctionne ou pas pour la simple raison que je ne peux pas mettre la machine sous tension et qu'il n'y a aucun voyant qui s'allume. Je pense donc que la fonctions de la carte de commande ne sont pas alimentées. J'ai vérifié le thermostat mais je n'ai vu aucun bouton de réenclanchement.
crdlt
Messages postés
59648
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 février 2020
8 721
Bonjour

Je ne vous garantis rien mais lire ce message sur l'arrivée et la régulation, voir si vous avez ces composants.
http://www.larsen-b.com/Article/494.html
Cordialement.
shmft
Messages postés
494
Date d'inscription
jeudi 18 octobre 2007
Statut
Membre
Dernière intervention
4 février 2020

Bonjour,
merci pour la réponse. Je n'ai pas encore démonté la platine. Je ne peux donc pas vérifier si j'ai les mêmes composants. Si c'était le cas, je pourrai effectivement les changer.
A suivre....
crdlt
Messages postés
494
Date d'inscription
jeudi 18 octobre 2007
Statut
Membre
Dernière intervention
4 février 2020

Bonjour,
Je viens de m'apercevoir que je n'avais pas posté le suivi de ma panne.
Finalement, j'ai commandé et remplacé moi-même une nouvelle carte de commande: 230€. Et depuis le sèche-linge ronronne comme neuf.
Merci pour vos contributions.
Messages postés
59648
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 février 2020
8 721
Bonsoir

Merci de votre retour qui pourra servir à d'autres internautes. :o))