Problemes seche linge BOSCH Maxx 7 sensitive [Résolu/Fermé]

olivier - 23 nov. 2012 à 17:04 - Dernière réponse : stf_la sudiste 19970 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 octobre 2018 Dernière intervention
- 5 janv. 2013 à 10:08
Bonjour,
mon seche linge BOSCH s'arrete peut de temps après la mise en route, le temoin de VIDEZ le réservoir clignote apres quelques secondes alors que le bac reservoir est vide.
Afficher la suite 

5 réponses

Meilleure réponse
27
Merci
Bonjour,
Panne identique après quelques cycles de fonctionnement. J'ai démonté le condenseur, déclipsé la petit trappe horizontale au fond et gratouillé avec les doigts en aveugle dans cette cavité sous la trappe à droite de la pompe (qui est du côté gauche). J'ai enlevé plein de saletés qui collent aux doigts...puis j'ai continué à nettoyer avec une petite éponge et un seau d'eau, toujours en aveugle. Ensuite à force de chercher j'ai découvert au bout de mes doigts un petit contacteur sur le côté gauche de la cavité, juste en dessous de la pompe. En fait ce contacteur était bloqué par toute la saleté que j'ai trouvée. Je l'ai fait bouger (bas haut bas haut ...etc) et j'ai bien vérifié que le bruit était net (pas de saleté). Ensuite j'ai bien tout nettoyé le compartiment du condenseur et l'arrivée des saletés qui viennent du tambour (devant sous le filtre de la porte) car c'est de là que viennent toutes les saletés. J'ai bien décrassé le condenseur avec un robinet d'eau chaude pour déboucher tous les tuyaux. Quand tout a été nickel, j'ai tout remonté et j'ai mis en route. Tout marche très bien depuis maintenent plus d'une semaine. OUF ! Donc il faut bien tout nettoyer de A à Z sous peine d'avoir ce petit contacteur qui se coince en position haute, puisque géné par la crasse. Allez ! gardez patience et nettoyez bien tout et çà repartira. Bon courage.

Merci Rayguyl 27

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3262 internautes ce mois-ci

stf_la sudiste 19970 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 octobre 2018 Dernière intervention - 23 nov. 2012 à 17:20
2
Merci
bonjour,

controlez le tuyau qui part de la pompe de relevage et qui arrive au reservoir, c'est possible que celui ci soit obstrué ce qui donnerait une mauvaise information !!!
2
Merci
Bonjour.
cela a été fait plus d'une fois même souffler au compresseur.
1
Merci
Bonjour,
Merci pour ta réponse j'ai tout démonté de A à Z et sa marche.
Grand merci.
olivier.
stf_la sudiste 19970 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 octobre 2018 Dernière intervention - 5 janv. 2013 à 10:08
merci a vous pour le retour !!!