Lave Ligne BOSCH MAXX7 - problème d'essorage [Résolu]

Signaler
-
stf_jpd87
Messages postés
59345
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 février 2020
-
Bonjour, Mon lave linge Bosch Maxx7 âgé d'environ 5 ans n'essore plus. Au moment de l'essorage, le tambour tourne au ralentit dans les deux sens mais sans jamais accélérer. J'ai pourtant vérifié : la pompe n'est pas obstruée et j'ai soufflé dans le tuyau noir à côté de la pompe qui n'est pas bouché. Que faire ?

2 réponses

Messages postés
389
Date d'inscription
mercredi 28 février 2018
Statut
Membre
Dernière intervention
29 septembre 2019
136
l eau doit déjà s évacuer avant essorage le tambour est il plein

Cher Malin.21,

En réponse à ta question, je te confirme que l'eau à bien été évacué par la pompe mais la vitesse de rotation d'essorage n'accélère pas...
stf_jpd87
Messages postés
59345
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 février 2020
8 533
Bonjour

Vérifier vos charbons en premier temps. ou le triac
Cordialement
Bonjour,

Avec l'aide d'un ami spécialiste de la question, nous avons trouvé l'origine du problème. Il s'agit en fait du détecteur d'équilibre de charge, un problème de "balour" : l'essorage ne fonctionnait pas car, exceptionnellement, je n'avais mis qu'un linge de petite taille trop léger pour être détecté par le capteur 2D ou 3D... j’essayais désespérément de l’essorer mais sans succès, j'ai finalement compris qu'un essorage à vide fonctionnait, on m'a conseillé de rajouter une serviette éponge pour alourdir le contenu, tout fonctionne très bien, merci à tous !
stf_jpd87
Messages postés
59345
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 février 2020
8 533
Bonjour Merci du retour qui sera très utile pour l'avenir.
Quand on manque d'informations type volume du linge à l'essorage ou de la référence machine (MAXX7" n'étant pas une référence). qui aurait permis de voir que ce modèle disposé d'un système balourd ou pesée de linge???
Dommage.
Cordialement
Messages postés
59345
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 février 2020
8 533
Bonjour

Si vous êtes sûr qu'il n'y a pas d'eau dans la cuve à l'essorage, ou si vous lancez un essorage sans lavage, que vous ayez le même problème il faut contrôler les charbons du moteur ou le triac sur la platine.
Donnez pour la suite la référence de la machine.
Cordialement.
b richard 31
Messages postés
2633
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
6 février 2020
259
bonjour,
pas le triac
sinon il n'y aurait aucune rotation possible (triac hs)ou rotation plein pot (triac en court circuit)
voir par contre l'état de la chambre de compression si pas encrassée
stf_jpd87
Messages postés
59345
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 février 2020
8 533
Un peu vite ce matin . un triac c'est du tout ou rien .La commande du triac peut jouer là était ma recherche.
stf_jpd87
Messages postés
59345
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 février 2020
8 533
Nous attendons toujours la référence de la machine.???????????
stf_jpd87
Messages postés
59345
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 février 2020
8 533
Bonjour

Je suis étonné que la phase d'essorage se fasse comme un lavage alternée. comme si la platine n'avait pas mémorisée l'essorage.
Après réflexion un défaut sur le pressostat ne donne pas ce type de problème
mais ce n'est qu'un avis.