Fin d course porte de garage Turia

- 21 sept. 2017 à 00:19 - Dernière réponse :
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 5 avril 2018 à 07:24
Bonjour,
j'ai également acheté cette porte de garage TURIA, après avoir régler les quelques petit problème comme le fait d'enlever un ressort pour que la porte ne soit trop du à fermer pour le moteur, je rencontre un problème que je n'arrive pas régler ... par moment quand je ferme ma porte grâce à la télécommande, le dernier panneau ne vient pas se plaquer contre le linteau, il reste quelques centimètre et je n'arrive pas à comprendre pourquoi, si quelqu'un à une solution ....

merci
Afficher la suite 

Votre réponse

7 réponses

Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 21 sept. 2017 à 07:53
0
Merci
Bonjour

Avez-vous refait un auto-apprentissage du moteur après avoir enlevé un ressort??
Oui j ai même refait un apprentissage le chariot seul sans la porte donc aucune contrainte et le chariot c est de nouveau arrêté au même endroit.

Par contre si je remonte la porte tout de suite après sans la remettre en position fermée, le chariot va forcer sur la butée coté moteur, comme si les fins de course étaient décalé.

je soupçonne le moteur d être défectueux ...
Commenter la réponse de stf_jpd87
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 21 sept. 2017 à 18:14
0
Merci
Bonsoir

Si mes souvenir sont bons vous avez une butée sur la chaine donc vérifier si le fin de course fonctionne.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonsoir , j ai le même problème, le panneau du haut ne se plaque pas complètement. Il faut appuyer de nouveau sur la télécommande. Je ne comprend pas car rien ne force.
Et je voudrais savoir s il existe une sortie électrique pour brancher un éclairage supplémentaire ?
Merci
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 4 avril 2018 à 08:04
Bonjour

Pour le premier problème il me faut la référence du moteur monté.
Pour l'éclairage je n'ai pas de renseignement.
Cordialement.
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 5 avril 2018 à 07:24
Bonjour Je n'ai trouvé que cette notice , Voir à refaire l'auto-apprentissage
https://jr-international.fr/kiosque/notices/TOPLWB%20FR%20NOT.pdf ???
Si vous avez la notice voir le même paragraphe
Pour l'éclairage la seule chose que vous pouvez faire c'est en parallèle mettre un ampoule led 24V en tension certainement alternatif
Commenter la réponse de Eric