Brandt R600A [Résolu]

Signaler
-
 Michèle -
Bonjour,
La partie frigo ne marche plus,alors que la partie congélateur fonctionne.que faire ? Merci.

6 réponses

Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 204
Bonjour,
nous donner plus de détails et la référence de votre appareil et non la référence du gaz qu'il contient
Je pense que c'est CA 2861E Brandt
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 204
donnez les températures du congélateur et du réfrigérateur
Messages postés
25898
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 septembre 2020
3 979
Bjr, selon la formule consacrée !! Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Merci beaucoup icare . Je vais suivre vos conseils.

Re bonjour icare.
Un grand merci,tout est rentré dans l'ordre après 24h de dégivrage.
Bonne journée.
Une précision, je degivre juste le réfrigérateur ou les deux.?? Merci.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 204
et bien disons qu'Icare vous dit de débrancher et de laisser les portes ouvertes donc il y a de forte chance pour que cela soit le frigo et le congel non ???????

;)
>
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Oui, c'est ce que j'avais compris.