Brandt R600A [Résolu]

- - Dernière réponse :  Michèle - 30 sept. 2017 à 11:50
Bonjour,
La partie frigo ne marche plus,alors que la partie congélateur fonctionne.que faire ? Merci.
Afficher la suite 

Votre réponse

6 réponses

Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour,
nous donner plus de détails et la référence de votre appareil et non la référence du gaz qu'il contient
Commenter la réponse de stf_la sudiste
0
Merci
Je pense que c'est CA 2861E Brandt
Commenter la réponse de Michèle
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
donnez les températures du congélateur et du réfrigérateur
Commenter la réponse de stf_la sudiste
Messages postés
19468
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
12 décembre 2018
0
Merci
Bjr, selon la formule consacrée !! Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Commenter la réponse de Icare95
0
Merci
Merci beaucoup icare . Je vais suivre vos conseils.
Re bonjour icare.
Un grand merci,tout est rentré dans l'ordre après 24h de dégivrage.
Bonne journée.
Commenter la réponse de Michèle
0
Merci
Une précision, je degivre juste le réfrigérateur ou les deux.?? Merci.
stf_la sudiste
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
et bien disons qu'Icare vous dit de débrancher et de laisser les portes ouvertes donc il y a de forte chance pour que cela soit le frigo et le congel non ???????

;)
> stf_la sudiste
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Oui, c'est ce que j'avais compris.
Commenter la réponse de Michèle