Panne lave vaisselle

cp - 10 oct. 2017 à 20:44 - Dernière réponse : stf_la sudiste 19721 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 août 2018 Dernière intervention
- 11 oct. 2017 à 14:22
Bonjour à tous,

J'ai un problème avec mon lave-vaisselle Electrolux Arthur Martin, l'eau n'arrive plus.
Avant de vous écrire, j'ai vérifier quand je débranche le tuyau, l'eau arrive.
J'ai soufflé dans la durite, pas de changement.
J'ai changer l'électrovanne, toujours rien.

Une idée ?

Merci pour vos réponses
Afficher la suite 

Votre réponse

9 réponses

stf_jpd87 46188 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 août 2018 Dernière intervention - 11 oct. 2017 à 06:54
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
Il y a de nombreuses raisons pour que l'eau n'arrive plus.
Dites nous à quel moment la panne arrive, quels sont les voyants qui clignotent ou le code erreur sur l'afficheur
PS on ne change pas une pièce sans savoir la raison.

La modération.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour stf_jpd87,

Mon lave-vaisselle est un Electrolux Arthur Martin ASF66811.
J'avais lancé un programme et quand je suis rentrée le lave-vaisselle émettait un bip bip en continu, mais aucun message d'erreur.
Je l'ai arrêté puis relancé et là pareil.
En allant voir des réponses déjà faites sur le forum sur le même sujet, que j'ai procédé à la vérification des filtres, de la durite et au changement de l'électrovanne. Mais aucun changement.
Commenter la réponse de cp
stf_la sudiste 19721 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 août 2018 Dernière intervention - 11 oct. 2017 à 08:34
0
Merci
bonjour,

voir du coté de la pompe de vidange pour commencer
Bonjour,

La vidange s'est faite correctement.
C'est le remplissage qui pose problème.
Commenter la réponse de stf_la sudiste
stf_la sudiste 19721 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 août 2018 Dernière intervention - 11 oct. 2017 à 09:37
0
Merci
quand vous l'avez arreté il n'y avait pas d'eau dans votre lv ???
Commenter la réponse de stf_la sudiste
stf_la sudiste 19721 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 août 2018 Dernière intervention - 11 oct. 2017 à 11:49
0
Merci
Donc si l electrovanne est neuve il faut voir la suite, donc commande de l electrovanne sur la carte, pressostat répartiteur + ILS etc...
Champ lexical complètement inconnu pour moi désolée
stf_la sudiste 19721 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 août 2018 Dernière intervention - 11 oct. 2017 à 14:22
et bien dans ce cas là malheureusement, il faut faire appel à un dépanneur
Commenter la réponse de stf_la sudiste