Réfrigérateur qui congèle ou monte en température

ilyam37 3 Messages postés mercredi 8 novembre 2017Date d'inscription 8 novembre 2017 Dernière intervention - 8 nov. 2017 à 17:40 - Dernière réponse : stf_jpd87 43796 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 9 nov. 2017 à 06:44
Bonjour,
je viens vers vous pour essayer de trouver une solution à mon problème.
Je possède un réfrigérateur Samsung RT54ZBTS qui congèle ou monte en température en fonction du réglage du bouton à l'intérieur de la partie frigo.
La partie congélation reste à -17°C Que faire et que changer.
Merci pour vos réponses.
Afficher la suite 

5 réponses

Répondre au sujet
stf_jpd87 43796 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 8 nov. 2017 à 18:02
0
Utile
1
Bonsoir

Ou est le problème, à vous de régler le bouton à la température souhaitée. voir votre notice.
Cordialement
ilyam37 3 Messages postés mercredi 8 novembre 2017Date d'inscription 8 novembre 2017 Dernière intervention - 8 nov. 2017 à 18:39
merci pour la réponse mais j'ai déjà essayé cette solution mais ça ne fonctionne pas. aucun réglage ne convient soit c'est trop chaud soit ça congèle.
Commenter la réponse de stf_jpd87
stf_jpd87 43796 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 8 nov. 2017 à 18:46
0
Utile
2
Bonjour

Avant intervention,faites cet essai:
Débrancher votre appareil 24h portes ouvertes procéder à son nettoyage et rebrancher . Si tout repart vous avez un problème de résistance de dégivrage. Le problème se reproduira.
Cordialement
ilyam37 3 Messages postés mercredi 8 novembre 2017Date d'inscription 8 novembre 2017 Dernière intervention - 8 nov. 2017 à 18:55
juste une question de plus, la résistance de dégivrage serait défaillante même si le congèle n'est pas pris en givre???
stf_jpd87 43796 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 9 nov. 2017 à 06:44
Bonjour
Souvent le serpentin est caché derrière un panneau, et le dépôt de glace ne se voit pas.
Si le problème se reproduit, oui il y aura un problème de résistance.
Cordialement
Commenter la réponse de stf_jpd87