Sèche linge Whirlpool azb 8572 erreur 3

Cayotte - 6 déc. 2017 à 19:04 - Dernière réponse : stf_jpd87 45581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 juillet 2018 Dernière intervention
- 8 déc. 2017 à 16:52
Bonjour,
J'ai un sèche linge Whirlpool azb 8572. Le voyant rouge vider le réservoir s'allume et le sèche linge bippe 3 fois puis redémarre mais sur une fin de cycle donc ne sèche pas. J'ai tout essayé tout nettoyé tout séché soufflé dans les tuyaux. J'ai fait également la technique du reset. Je suis obligé à chaque fois de mettre sur pause et là il redémarre...Rien n'y fait. Pouvez-vous s'il vous plaît me donner vos avis. Merci
Afficher la suite 

Votre réponse

9 réponses

stf_jpd87 45581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 juillet 2018 Dernière intervention - 7 déc. 2017 à 06:59
0
Merci
Bonjour

Faites ce reset:
mettez le sélecteur sur 0,
appuyez 3 fois sur départ
mettez le sélecteur sur la position inverse tout en bas ou il n'y a rien
appuyez 3 fois sur départ,
allez sur la position fraicheur
appuyez 3 fois sur départ
Raz des voyant (ils s'éteignent
Cordialement.
Commenter la réponse de stf_jpd87
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 7 déc. 2017 à 10:40
0
Merci
bonjour,
est ce que votre condenseur est propre ????????
Bonsoir Reset effectué ça ne fonctionne toujours pas. Merci
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 8 déc. 2017 à 08:41
maintenant vérifier la pompe de relevage ...
Bonjour ça se situe où la pompe de relevage s'il vous plaît ? Merci
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 8 déc. 2017 à 14:10
suivez le tuyau qui va du réservoir jusqu'à la pompe de relevage, mais peut etre devriez vous voir un dépanneur !!!!
stf_jpd87 45581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 juillet 2018 Dernière intervention - 8 déc. 2017 à 16:52
la pompe indiquée par ma collègue porte le N° 430 0 Voir sur cette VUE ÉCLATÉE
Commenter la réponse de stf_la sudiste