Lave vaisselle frigidaire affiche pf

Mateu0144 Messages postés 4 Date d'inscription samedi 9 décembre 2017 Statut Membre Dernière intervention 9 décembre 2017 - 9 déc. 2017 à 16:09
Mateu0144 Messages postés 4 Date d'inscription samedi 9 décembre 2017 Statut Membre Dernière intervention 9 décembre 2017 - 9 déc. 2017 à 18:10
Bonjour j ai un lave vaisselle frigidaire modèle pld4375rfc3 .il s arrêt une fois sur deux et affiche le code PF.selon eux c est une panne de courant. Le problème est pas ça. J ai fais changer les trois relais sur la carte électronique. Le même problème persiste. Quelqu'un aurait une idée ou eu le même problème. Merci
A voir également:

2 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 644
9 déc. 2017 à 16:23
Bonjour,

N'ayant jamais eu à faire à ce message PF suivez la liste ci-dessous pour voir si un des éléments attire votre attention

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Vérifiez la position du Flotteur
Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)




0
Mateu0144 Messages postés 4 Date d'inscription samedi 9 décembre 2017 Statut Membre Dernière intervention 9 décembre 2017
Modifié le 9 déc. 2017 à 17:03
J ai remis la pump de vidange en route en appuyant sur Start et j ai tapper un peu ou se trouve la carte électronique pas fort mais un peu et tout arrêt et le code PF apparaît. J ai fais trois fois le test et pareil a tout coup.
0