Réfrigérateur congélateur AEG modèle S 75388 KG6. [Résolu]

Signaler
-
Messages postés
65199
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juillet 2020
-
Bonjour,

Je possède un réfrigérateur congélateur AEG modèle S 75388 KG6. acheté neuf en 3/2010.
J'ai souscrit une extension de garantie de 5 ans donc désormais expirée.
Depuis u peu plus de 24heures, la température du réfrigérateur s'élève à 11dg alors que celle-ci était jusqu'à présent de +4degrés.
Le congélateur fonctionne normalement (-18degrés)
Avez-vous des

2 réponses

Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 532
bonjour,
videz le et dégivrez le pendant au moins 24h pour commencer ... si vous avez de la chance il repartira, donc ouvrez les portes et débranchez le !!!
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 532
votre appareil est dans la cuisine ??? enfin dans une pièce chauffée ???
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

oui. depuis pratiquement 8 ans.
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 532
la température est à combien là ??
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

A 18h00, la température est de +10dg soit environ 6h00 après la remise en route.
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

congélateur -18dg (température programmée)
Messages postés
65199
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juillet 2020
11 898
Bonsoir

Entendez-vous tourner le ventilateur N° 18 partie congélateur???
Voir sur cette VUE ÉCLATÉE
Cordialement.





Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

je pencherai pour "collé" car si faux contact, je pense que la panne reviendrait systématiquement. Sans doute le long arrêt complet et dégivrage a permis le déblocage du clapet.
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

Bonjour.
Me revoilà. Depuis 48heures, le problème est revenu. D'abord 8dg la 1er jour et aujourd'hui 12dg.
J'ai regardé si le clapet était ouvert. Tout est ok. Le compresseur tourne (mais moins souvent qu'avant le problème).Un peu de froid.
Je ferai passer un artisan pour avoir son avis et le coût si réparable. Si c'est le compresseur, 205€+taxes + main d'œuvre et déplacement (donc sans doute un total de + 450€). Et après ?...L'appareil à 8 ans. J'ai au garage un congélateur (tiroirs) + réfrigérateur BRANDT acheté il y a environ 25 ans et il fonctionne toujours correctement. Le seul: problème, le givre (ventilé n'existait pas) et donc dégivrage manuel.
J'ai donc passée commande pour un nouvel appareil (ventilé) de même capacité pour un prix de 780€ (prix négocié).
L'ancien appareil si réparable passera également au garage en remplacement du BRANDT.
Messages postés
65199
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juillet 2020
11 898
Bonsoir

Merci de nous tenir au courant , et merci du retour.
Avez-vous contrôlé la température dans le congélateur??
Cordialement.
Bonsoir. Je vous tiendrai au courant. Le congélateur reste toujours à-18dg. Cordialement,
Messages postés
65199
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juillet 2020
11 898
Et le ventilateur du congélateur tourne ??