Ouverture & fermeture lentes portail DIAG10MPF [Résolu]

Ingconseil 9 Messages postés mercredi 24 janvier 2018Date d'inscription 16 avril 2018 Dernière intervention - 15 avril 2018 à 17:24 - Dernière réponse : Ingconseil 9 Messages postés mercredi 24 janvier 2018Date d'inscription 16 avril 2018 Dernière intervention
- 16 avril 2018 à 18:58
Bonjour,
J'ai automatisé voilà environ 3 ans mon portail à 2 ventaux avec des vérins électriques pilotés par une carte électronique avec télécommande de marque Diagral modèle DIAG10MPF.
L'ouverture et la fermeture sont devenus très lents.
Les 2 vérins électriques sont chacun animés par un moteur à courant continu (tension nominale 24 V).
La tension d'alimentation des moteurs pendant l'ouverture ou la fermeture mesurée sur le bornier de la carte n'est que de l'ordre de 5 V, cela explique la lenteur.
Quelqu'un a-t-il rencontré ce problème ?
Cordialement
YTingconseil
Afficher la suite 

5 réponses

Répondre au sujet
stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - Modifié par stf_jpd87 le 16/04/2018 à 10:20
0
Utile
2
Bonjour

Avez-vous refait un auto-apprentissage??
Vérifier la force des moteurs
Vérifier l'état de la platine électronique.
Si pas de résultat je vous conseille d'appeler le SAV 08 25 05 18 09.
Une équipe à votre écoute et super compétente . Prévoir d’être devant la programmation.
Voir sur cette NOTICE


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Ingconseil 9 Messages postés mercredi 24 janvier 2018Date d'inscription 16 avril 2018 Dernière intervention - 16 avril 2018 à 10:05
Bonjour,
Merci pour votre réponse
Je pense qu'effectivement c'est un problème de programmation ...
Cordialement
Ingconseil 9 Messages postés mercredi 24 janvier 2018Date d'inscription 16 avril 2018 Dernière intervention - 16 avril 2018 à 18:58
Bonsoir,
Après une nouvelle reprogrammation tout est rentré dans l'ordre
Cordialement
Commenter la réponse de stf_jpd87
gt.55 4878 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 17 avril 2018 Dernière intervention - 16 avril 2018 à 09:43
0
Utile
1
Bonjour,

Pour moi la tension s'écroule parce que les moteurs doivent "forcer"...
La mécanique a vieilli et le manque d'entretien (graissage, réglages...) associé à l'usure font que les frottements augmentent ! Jusqu'au jour où les fusibles vont griller ou le portail va rester bloqué.
Commencer par une bonne révision de toutes les parties mobiles !

Cdt
Ingconseil 9 Messages postés mercredi 24 janvier 2018Date d'inscription 16 avril 2018 Dernière intervention - 16 avril 2018 à 10:02
Bonjour,
Merci pour votre réponse
J'ai fait le tour des aspects mécanique : tout est correct (aucun point dur, tout est bien lubrifié ...)
Cordialement
Commenter la réponse de gt.55