Combine marque BOSCH KGN36VL 22 frigo hs

Résolu
muchacho - 4 juin 2018 à 16:11
 muchacho - 6 juin 2018 à 10:04
Bonjour,
mon amie a un combine marque BOSCH KGN36VL 22 frigo hs mais congélateur ok et lumière frigo ok
Bien que j ai lu pas mal de réponse mon amie a débranché le frigo pour 48 H mais j aurais souhaitez anticipé et commander lepieces si besoin pour gagner du temps tant pis si elle le me reste sur le dos,mais sans frigo c est complique en ce moment.pour vous cela peut il provenir de la sonde de dégivrage ou du thermostat?
merci d avance
stephane

3 réponses

Icare95
Messages postés
30287
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
28 juin 2022
7 250
Modifié le 4 juin 2018 à 16:36
Bjr, si vous voulez anticiper vous pouvez commander les deux ?? n oubliez pas le ventilateur ainsi que le compresseur au cas ou ?? pendant que vous y etes louez une pompe a vide un déshydrateur, une bombonne de gaz et quelques années de pratique et la vous serez paré !!
congélateur Ok ca ne veut rien dire !! donnez les températures des compartiments ainsi que les temps de marche/arret du compresseur ??

0
Bonjour
pas besoin d pompe a vide ni de bonbonne de gaz,le fait de dégivré pendant 24h a suffit de le faire repartir ce matin j espère que ça durera merci pour vos réponse
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
4 juin 2018 à 17:49
Bonjour

J'espère que les portes sont ouvertes si non vous êtes partis pour 3 jours. En 12 h par ce temps votre appareil serai dégivré, il suffira de la rebrancher et de voir demain ce que cela donne.
On ne commande jamais de pièces sans savoir si ce seront les bonnes.
Cordialement.
0
Bonjour
oui elles sont ouvertes ,je sais qu il ne faut pas mais sur mon frigo américain samsung j ai eu le meme symptôme set j ai changer m sonde je me suis dis que c est peut être la meme chose, car je ne suis pas sur place et vu le prix de la pièce je ne prenais pas de gros risque car je mon niveau de bricole est limite et je ne sais pas prendre les valeurs comme on me le demande alors suis oblige d y aller un peu a l aveugle
ej vous tiendrai informe si il repart demain dans la journée
merci pour votre réponse
0
Bonjour après dégivrage pendant 24h il a redémarre , j espère que ça va suffire
merci pour votre aide
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
6 juin 2018 à 07:46
Bonjour

Si le problème se reproduit dans le temps Il faudra se pencher sur le problème de dégivrage
Résistance
sonde
fusible thermique.
Cordialement.
0
b richard 31
Messages postés
2949
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 juin 2022
764
4 juin 2018 à 17:53
bonjour,
le meilleur moyen d'anticiper est celui-ci
l'appareil étant a l'arrêt
vérifiez les valeurs des sondes (en k-ohms)
de la résistance de dégivrage (en ohms)
du thermo fusible (passant ou pas)
voir le ventilo si fonctionnel en appuyant sur le contact de porte (il doit se mettre en route)
donnez le résultat des différentes lectures et là on pourra aviser

cordialement 
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
4 juin 2018 à 18:43
Salut Richard

Ne crois-tu pas qu'un bon dégivrage ne serait pas plus simple. Si pas de résultat ce que tu dis s'impose.:o))
0
b richard 31
Messages postés
2949
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 juin 2022
764 > stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022

5 juin 2018 à 07:55
salut a tous polo il va de soi que mes suggestions partent du principe que l'appareil est totalement dégivré
muchacho
on ne peut effectuer de bons diagnostics sans a minima utiliser un multimètre ce qui n'est pas compliqué en réalité et l'énorme avantage est celui-ci
même si vous commettez des erreurs de lecture vous ne cassez rien
il faudra simplement vous corriger si l'on s’aperçoit que vos lectures sont fausses
et apprendre a s'en servir est d'une facilité déconcertante au point qu'ensuite vous ne saurez vous en passer
commencez par en acquérir un
les prix commencent a 7€
ensuite lisez tranquillement la notice
et vous verrez qu'il n'y a rien de compliqué
0
muchacho > stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022

6 juin 2018 à 10:04
Bonjour
malheureusement le problème s est reproduit, après un dégivrage d une d une bonne vingtaine d heure elle l a rebranche hier matin,il est reparti hier midi il faisait bien du froid atteignant 6°c puis 10 °C dans la soirée puis de nouveau plus de froid ni de ventile ce matin ,pourtant il était sur le mode eco tout l monde me parle de prendre les mesure mais je ne sais pas comment les prendre ,bien que l on me dis d attendre je vais commander la sonde ctn, si qq est sur toulouse etpeux m aider...c est sur launaguet
je vous tiens informe de la suite merci
0
BONJOUR RICHARD
merci pour vos conseils mais je ne sais pas me servir d un appareil de mesure je sais pas comment relèver les mesures,
0
et je vais lui demander de faire le test du ventile je vous tiens informe de la suite
merci
0