Lage linge AEG LAVAMAT L74900 91452630601 [Résolu]

Messages postés
26
Date d'inscription
dimanche 15 décembre 2013
Dernière intervention
6 octobre 2018
- 19 juin 2018 à 14:59 - Dernière réponse :
Messages postés
26
Date d'inscription
dimanche 15 décembre 2013
Dernière intervention
6 octobre 2018
- 6 oct. 2018 à 08:42
bonjour,
depuis quelques jours, nous avons un souci avec notre lave linge
Un programme est sélectionné et en cours (nous ne savons pas à quel moment précis) le programme s'arrète et s'affiche E 10
Il y a de l'eau dans le tambour
Si nous sélectionnons ESSORAGE, la machine se vidange et s'essore très bien
Sur le web, E10 parle de problème d'eau et éventuellement carte électronique
Qu'en pensez vous?
La carte est elle en cause car le système de vidange et d'essorage fonctionne?
Si oui, quel est sa référence car même sur le site AEG, ce n'est pas très clair? Peux t on trouver d'occasion?
Merci de m'avoir lu et en attente de vous lire
Afficher la suite 

Votre réponse

2 réponses

Messages postés
2325
Date d'inscription
samedi 27 août 2011
Dernière intervention
20 novembre 2018
19 juin 2018 à 17:51
0
Merci
bonjour,
a mon avis vous avez un souci de remplissage en eau
regardez le débit du robinet et l'état du filtre d'entrée d'eau sur l'électrovanne
Messages postés
26
Date d'inscription
dimanche 15 décembre 2013
Dernière intervention
6 octobre 2018
- 6 oct. 2018 à 08:42
Bonjour
Là encore, je répond avec beaucoup de décalage
J'ai demonté la vanne d'arrivée et il y avait plein de matière
Nettoyée, remontée et depuis ça marche
Commenter la réponse de b richard 31
Messages postés
20093
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
22 novembre 2018
20 juin 2018 à 11:58
0
Merci
bonjour,
je dirais plutot un problème de niveau d'eau .... sur ces modèles, vous avez également une pompe de "recirculation" il faut controler tout cela
Commenter la réponse de stf_la sudiste