Lave vaisselle valberg VAL LVFI 12C45 MSC

- - Dernière réponse : b richard 31
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
- 20 juil. 2018 à 08:42
Bonjour,

Je lance le programme Eco ou "grande casserole" : il vidange (normal), se remplit, et s'arrête ! pas de message d'erreur !
j'ai nettoyé les filtres, j'ai démonté les côtés : RAS
j'ai débranché l'arrivée d'eau, nettoyé avec vinaigre blanc ... et maintenant, il fait le même chose (vidange-remplit-arret) mais aussi le programme clignote ...
est-ce que quelqu'un peut m'aider stp ?
Afficher la suite 

Votre réponse

3 réponses

Messages postés
49214
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 décembre 2018
0
Merci
Bonjour

Qu'est-ce qui clignote ?? et combien de fois ??
Contrôler la résistance.
Cordialement.
Bonjour
C est la touche du programme qui clignote
Hier j ai laissé du destop qq heures et relancé : la touche du programme clignote puis s'eteint, qq min plus tard je l'entends qui fonctionne, je ne suis pas sure qu il fonctionne normalement..il chauffe apparemment...
Comment tester la resistance?
Cdlt
Commenter la réponse de stf_jpd87
Messages postés
49214
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 décembre 2018
0
Merci
Bonjour Désolé votre message avait disparu des radars;

La résistance N° 173 Voir sur cette VUE ÉCLATÉE doit faire environ 28Ω
Ne pas utiliser du "destop" pour un lave vaisselle
Voir les codes en page N° 24 si un correspond à votre problème:
Voir sur cette NOTICE
Cordialement.



Commenter la réponse de stf_jpd87
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
bonjour,
a mon avis il y a détection de fuite qui active le flotteur dans le socle
ou un souci avec la pompe de cyclage
Commenter la réponse de b richard 31