Lave linge LG ne fonctionne qu avec une prise san

- - Dernière réponse : Rveuse
Messages postés
3
Date d'inscription
vendredi 10 août 2018
Dernière intervention
11 août 2018
- 11 août 2018 à 10:49
Bonjour
Mon lave linge LG F74771WH vient de fêter il y a quelques semaines c'est 2 ans donc plus sous garantie et mon soucis c'est des que je le branche sur une prise avec terre , il fait disjoncter le compteur . Par contre sur une prise sans terre il se lance normalement....
J'ai ouvert le capot et les fils ne semblent pas abîmé ni se toucher les vis sont bien serré...
Afficher la suite 

Votre réponse

4 réponses

Messages postés
5312
Date d'inscription
vendredi 15 janvier 2010
Dernière intervention
8 décembre 2018
0
Merci
hello,

Il faut faire intervenir un bricoleur sachant utiliser un contrôleur.
Qu'il suive le défaut de la prise à la source.
Bonjour
C'est un défaut de la prise ?
astuces72
Messages postés
5312
Date d'inscription
vendredi 15 janvier 2010
Dernière intervention
8 décembre 2018
-
non, peut être moteur, pompe, électrovanne...
Faut commencer par les éléments reliés à la terre
tu sais utiliser un contrôleur ? Non, et bien passe la main
Quelle réponse !
Bonne journée monsieur
À part vous y a quelqu'un d'autres
Commenter la réponse de astuces72
Messages postés
19532
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 décembre 2018
0
Merci
Bjr, vous ne devez en aucun cas faire fonctionner le LL sans prise de Terre .. si ca disjoncte c est que vous avez une perte qu il faut identifier et résorber .. la seule chose dans vos attributions serait de débrancher le fil de Terre sur le filtre antiparsite (s il y en a un) a l entrée du cordon d alimentation pour voir si ca disjoncte tjs ..
>si ca ne disjoncte pas dans ces conditions il faut le remplacer !!
sinon voir sav !!
stf_jpd87
Messages postés
49409
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
-
Attention si vous débranchez la terre de l'antiparasite vous êtres au même point que si vous supprimer la terre sur la prise.
Pour être sûr que c'est l'antiparasite il faut tout simplement le supprimer en raccordant les deux fils bleus ensemble et les deux fils marrons ensemble la terre restant branchée sur la carcasse.
La machine peut marcher pour un essai.
Rveuse
Messages postés
3
Date d'inscription
vendredi 10 août 2018
Dernière intervention
11 août 2018
-

Voici la photo avec la prise terre déconnecté niveau de la prise et la machine fonctionne parfaitement des que je rebranche la terre même avec l autre fil terre tout disjoncte.
Icare95
Messages postés
19532
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 décembre 2018
-
Re, un brin d'engueulade ne fait pas de mal désolé
Danger:
"J'ai fait ce que vous m'avez dit" NON relisez ceci " débrancher le fil de Terre sur le filtre antiparsite" je ne vous ai jamais dit de débrancher le fil de Terre sur la carrosserie de la machine :o(( c'est vous qui allez vous allumer a la place du disjoncteur surtout avec de l eau ??
Dans ce cas il faut chercher et a moins de procéder par élimination voir sav ce sera plus prudent !!
Rveuse
Messages postés
3
Date d'inscription
vendredi 10 août 2018
Dernière intervention
11 août 2018
-
Bonjour
Oui j'ai un ami qui est venu voir . Il reste passe avec un testeur .
Merci au moins je sais que c'est pas une grosse panne qui va me coûter bonbons.
Bonne soirée
Icare95
Messages postés
19532
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 décembre 2018
-
he he !! dans le mot recherché il y a comme quelque chose d inconnu .. attendons la suite ??
Commenter la réponse de Icare95
Messages postés
49409
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
0
Merci
Bonjour

Je pense sérieusement qu'il faut que vous fassiez intervenir un professionnel car d'après la photo vous n'avez rien fait de ce que je vous ai dit dans le message N°9
Vous avez débranché la terre = erreur
Supprimer l'antiparasite signifie qu'il faut réunir entre eux le fil bleu qui arrive de la prise avec le fil bleu qui sort de l'antiparasite , idem pour le marron , ce qui n'est pas le cas de la photo.
Rebrancher les fils comme ils étaient avant et faites une photo je vous expliquerai avec la photo comme modèle

Commenter la réponse de stf_jpd87
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
bonjour,
rebranchez tout de suite cette terre ... et controlez les autres éléments, comme la résistance pour commencer , le moteur ensuite et ne faites surtout pas tourner votre lave linge sans la terre et ne branchez rien sur une prise sans terre ... à moins de vouloir mourir !!!!!!!!!
Rveuse
Messages postés
3
Date d'inscription
vendredi 10 août 2018
Dernière intervention
11 août 2018
-
Merci à tous .
Comme je le disais plus haut un ami va venir tout tester .
Bon week-end
Commenter la réponse de stf_la sudiste