Candy grand Evo ne s'allume plus

Signaler
-
Messages postés
29324
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
3 décembre 2021
-
Bonjour à tous.
Mon lave linge Candy grand Evo 9kg me fait des caprices. Si je l'a laisse branché sur le secteur , au bout de quelques jours elle ne s'allume plus ( plus d'affichage, rien) , je l'a débranche et au bout de 24h environ, elle refonctionne. Donc à la fin d'un lavage je l'a débranche et elle fonctionne pendant 1 mois environ puis, rebelote, elle ne fonctionne plus, obligée d'attendre 24h. Je pense à une sécurité, mais où? Merci d'avance pour vos réponses .

3 réponses

Messages postés
29324
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
3 décembre 2021
7 074
Bjr, aucune sécurité raisonnable ne ferait ce genre de caprice ?? a 95% un pb sur la carte mère ?? vérifiez les soudures ??

Messages postés
7
Date d'inscription
samedi 18 août 2018
Statut
Membre
Dernière intervention
19 août 2018

Grand Evo 1492 D3. 9 kg ,1400 tours. En fait, elle a commencé à le faire à la fin de sa garantie, mais tellement rarement que je n'y ai pas trop prêté attention, maintenant c'est au petit bonheur la chance,2 lessives aujourd'hui sans aucun problème.. demain ?? En tout cas,un grand merci pour votre réponse.
Messages postés
7
Date d'inscription
samedi 18 août 2018
Statut
Membre
Dernière intervention
19 août 2018

Mon mari me dit à l'instant qu'il avait refait toutes les soudures ( oublié un endroit ?)
Messages postés
29324
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
3 décembre 2021
7 074
désolé ; je n ai pas accès aux pièces pour cette marque attendez demain quelqu un d autre pourra peut etre vous le communiquer !!??
est ce que vous avez vérifié les soudures sur les connecteurs ?? cela ressemble selon moi a une soudure froide !!
vérifiez également (ca ne coute rien) le serrage des fils sur les prises au mur ???
Messages postés
7
Date d'inscription
samedi 18 août 2018
Statut
Membre
Dernière intervention
19 août 2018

Merci et bonne soirée.
Messages postés
7
Date d'inscription
samedi 18 août 2018
Statut
Membre
Dernière intervention
19 août 2018

Prises aux murs vérifiées. Pour les connecteurs, non , donc il va redemonter tout ça et vérifier cette piste.
Messages postés
81322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 827
Bonjour
Faux-contact Je n'y cois pas trop, plus la faiblesse d'un composant. Peut-être l'antiparasite?? il suffit de contrôler si en sortie du condo il y a bien le 220V Quand les voyants ne fonctionnent pas.
Cordialement.
Messages postés
7
Date d'inscription
samedi 18 août 2018
Statut
Membre
Dernière intervention
19 août 2018

Bonjour. Hier soir j'ai pensé a la " roulette" pour choisir ses programmes, si par moment elle fait faux contact ?? Pour une faiblesse d'un composant, pourquoi pas, mais dans ce cas pourquoi ça peut fonctionner 2/3 mois sans soucis ? Dur de vérifier la tension puisqu'elle peut remarcher d'un coup .
Messages postés
7
Date d'inscription
samedi 18 août 2018
Statut
Membre
Dernière intervention
19 août 2018

Jamais elle ne tombe en panne pendant son cycle de lavage, c'est juste au rallumage.
Messages postés
81322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 827
Ce type de panne n'est pas évident à trouver.
Laissez la porte du hublot ouverte .
Cordialement
Messages postés
29324
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
3 décembre 2021
7 074
Re, et faire intervenir un sav si la machine n est pas en panne il ne trouvera rien !!
désolé pour vous !!