Machine à laver Far LF15508 [Résolu]

Signaler
Messages postés
4
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018
-
Messages postés
4
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018
-
Bonjour,
depuis mon déménagement ma machine ne veut pas se lancer. J'ai l'impression que le système qui doit lancer l' arrivé d eau fonctionne mal. Quand je l' allume tout fonctionne, je lance et la j'entend un bruit au niveau de la "pompe à eau" et leau ne viens quasiment pas. Le problème c'est que mon arrive d eau est un circuit fermé relier aussi au frigo. J'ai pourtant bien mit le tuyau d'évacuation et j'ai vérifier le filtre. Ma machine à 1 ans et demi. Si quelqu' un pourrait m'aider svp?

2 réponses

Messages postés
64353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2020
11 228
Bonjour

Je n'ai pas compris le problème de l'eau "ça marche, mais ça ne marche pas" ???
Votre branchement d'eau est ou?? Attention s'il est trop faible en débit il peut créer un problème.

Vous lancez un programme, le remplissage se fait et en même temps le moteur du tambour doit se mettre à tourner et non "la pompe à eau" La cuve doit être à son maxi en moins de 2mn.
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
4
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

En fait quand je lance un programme, ça fait un bruit électrique mais l'eau ne se rempli pas ... Et je n'ai pas de robinet pour couper l'eau..
Messages postés
64353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2020
11 228
Qui vous dit que l'eau arrive bien à la machine ???
Messages postés
4
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Justement c'est ça le problème quand je debranche l'arrivé d eau, il n'y à pas d eau qui coule ..
Messages postés
64353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2020
11 228
Ce qui veut dire que vous devez avoir un robinet sur le circuit qui est coupé, à vous de la trouver, nous nous sommes trop loin. :o((
Cordialement.
Messages postés
4
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Merci pour vos informations, je vais voir avec mon propriétaire ^^.
Messages postés
2659
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
14 mai 2020
325
bonjour,
1 an et demi la machine est sous garantie donc sav a contacter
toutefois attention a ceci avant de prendre contact:
en décodant il semblerait que vous avez un souci d'entrée d'eau
auquel cas il y a lieu de s'assurer que le débit du robinet d'arrivée d'eau est bon
que le filtre (tamis) de l'arrivée d'eau n'est pas encrassé et que le tuyau n'est pas pincé derrière la machine