Lave linge electrolux awt1256aa ne prend pas l eau

- - Dernière réponse : stf_jpd87
Messages postés
49311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
- 10 oct. 2018 à 17:02
Bonjour,
Mon lave linge ne prend pas l eau
Lorsque je le mets en route il tourne vidange et plus rien
J ai changer l electrovanne pensant que sa vener de la mais le problème reste
Merci de votre aide par avance
Afficher la suite 

Votre réponse

2 réponses

Messages postés
49311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
0
Merci
Bonjour

Si vous n'êtes pas en départ différé souffler dans le tuyau N° E 18 vers le bas pour être sûr qu'il n'est pas bouché. Voir sur cette VUE ÉCLATÉE


63alexandrab
Messages postés
1
Date d'inscription
lundi 8 octobre 2018
Dernière intervention
10 octobre 2018
-
Bonjour
La machine n est pas en depart différé
Je viens de faire ce que vous m avez indiqué le tuyau n est pas bouché et le problème reste
Commenter la réponse de stf_jpd87
Messages postés
49311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
0
Merci
Faites cet essai pour éliminer des problèmes. Vous branchez un fil volant, en direct sur l'électrovanne,vous isolez les deux fils de l"électrovanne machine.
Vous lancez un programme et une fois qu'elle a fini de vidanger vous branchez l'électrovanne sur le 220v ce qui va remplir la machine, si à un certain niveau 1/2 hublot la machine se met à tourner? Il faudra contrôler le relais de l'électrovanne.
Cordialement.
Commenter la réponse de stf_jpd87