Panne lave-vaisselle Bosch SHI46A56EU/35

Signaler
Messages postés
24
Date d'inscription
samedi 13 avril 2013
Statut
Membre
Dernière intervention
22 février 2020
-
Messages postés
81459
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2021
-
Bonjour,
J'ai un problème avec mon lave-vaisselle Bosch SHI46A56EU/35.

Lorsque je le fais démarrer, l'eau ne rentre pas et on entend la pompe de vidange qui tourne en permanence alors qu'il n'y a plus d'eau dans le lave-vaisselle.
Il affiche 199 minutes puis 1 minutes.
J'ai essayé de faire le Reset, mais rien n'y fait.
C'est comme si il n'avait pas terminée la vidange du dernier cycle de lavage et reste bloqué indéfiniment.

De quel élément pourrait provenir ce problème et que faire pour le réparer ?

Merci de votre aide.
Cordialement.

8 réponses

Messages postés
81459
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2021
24 918
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle.
Cordialement



Messages postés
24
Date d'inscription
samedi 13 avril 2013
Statut
Membre
Dernière intervention
22 février 2020

Bonjour,
Merci pour la suggestion mais malheureusement cela n'a rien changé et il n'y a pas de fuite.

La panne est donc toujours présente.

Cordialement