Lave vaisselle bosch silence 3 en 1:il vide non stop même ouvert [Résolu]

aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 9 déc. 2014 à 15:26 - Dernière réponse : aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention
- 10 déc. 2014 à 18:11
Bonjour,


suite a sont dernier lavage, mon lave vaisselle ne s'arrête plus de vidé l'eau qui n'y a plus, intérieur vide, même quand on ouvre la porte il tourne toujours mais les lumière compteur s'éteint, j'ai ouvert le coté et voici les photos

https://dl.dropboxusercontent.com/u/90355399/IMG_20141209_144550.jpg

il y reste de l'eau comme vous le voyez dans la partie complètement a droite et dans la partie centrale, tout le reste et vide


https://dl.dropboxusercontent.com/u/90355399/IMG_20141209_144621.jpg

et sur cette deuxième photo le ne vois rien de spéciale !

merci d'avance pour votre aide car la vaisselle a la main ses pas géniale !
de plus ma femme a une déchirure du tendon a l'épaule plus capsulite pffff
Afficher la suite 

22 réponses

Répondre au sujet
congel36 2 Messages postés mardi 9 décembre 2014Date d'inscription 9 décembre 2014 Dernière intervention - 9 déc. 2014 à 18:33
0
Utile
1
Bonsoir,
J'ai connu le même problème, le lave-vaisselle avait 12 ans. Il avait une fuite sous la pompe et l'eau c'était accumulée dessous. Il vidangeait même la porte ouverte.
La fuite provenait d'un joint de la pompe de cyclage.
Vu l'âge et le prix du joint il est parti à la casse.
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 9 déc. 2014 à 23:25
le mien a 5 ou 6 ans donc sa peut encore allé !
Commenter la réponse de congel36
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 10 déc. 2014 à 11:43
0
Utile
1
Bonjour,

Vous allez vérifier les points dans l'ordre et pas seulement de visu mais bien s'assurer que cela fonctionne ou pas.

Avez vous contrôlé si fuite dessous en basculant la machine sur son arrière oui/non
La machine prend t elle son eau oui/non

L'eau entre t elle dans le répartiteur et en ressort elle oui/non

Si elle ressort vous devez en avoir dans le LV oui/non

Les filtres sont ils propres y compris celui du fond de cuve oui/non

le détecteur niveau d'eau fonctionne t il est il propre oui/non

déjà faites ces contrôles
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 11:49
ok je vais faire ses contrôle merci de votre aide !
mais ou et le détecteur niveau d'eau ?
m'expliqué sur quelle photo !
Commenter la réponse de Papy35
0
Utile
1
Pour commencer prendre la liste par le début.

mais je vais vous dire le détecteur se trouve dans le fond de cuve du lave vaisselle vous le verrez une fois avoir enlever les filtres ,profitez pour nettoyer la petite grille noire ou blanche selon les marques
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 12:07
voila premier teste et beaucoup d'eau coule, je voulais démonté le fond mais je ne voie pas comment, avez vous une idée ?
Commenter la réponse de papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 10 déc. 2014 à 12:15
0
Utile
1
Donc vous avez une fuite dessous la machine à résoudre ne pas aller plus loin.

Faut sortie la machine de son logement la mettre en Hauteur pour vérifier dessous

Mais je vous de suite que c'est une bonne marque mais pénible en démontage

Bonne chance
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 12:38
merci pour votre aide !
et pour l'encouragement au démontage aussi :-) !
Commenter la réponse de Papy35
0
Utile
4
oui,

comment vous voyez vous avez une fuite sur la durite en caoutchouc ,bien la nettoyer voir si elle n'est pas percée peut être la changer.

la tige blanche c'est le systéme anti inondation vous devez voir le flotteur en polystyréne.

avez vous trouvé de l'eau dessous coulant par cette durite
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 14:57
quand j'ai tiré le lave vaisselle y avais un peut d'eau sur le sol en petite quantité mais partout peut être avec les secousse !
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention > aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 15:32
faut déjà résoudre le problème.puis faire un essai de mise en route en appuyant sur le bouton départ durant 7 secondes pour annuler le problème
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 17:54
voila, j'ai mis un collier de serrage sur la durite, plus d'eau ne coule sur ce coté, mais j'ai remarqué qu'il y a de l'eau qui coule au niveau de la porte du au joint usée, je vais le changé mais pour l'instant je fait un teste sans le couvercle de protection en dessous de la porte, ce qui empêche l'eau de coulé sur la plaque sous le lave vaisselle et ne fait plus déclenché la tige de débordement

merci pour votre aide


Angelo
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 17:55
Je le marque comme résolu !
Commenter la réponse de papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 10 déc. 2014 à 17:58
0
Utile
2
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .

Bonnes Fêtes de fin d'année

Cordialement
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 18:10
merci a vous et bonne fête également, le lave vaisselle a fait sont cycle complet
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 18:11
encore a changé ce joint de porte pfff j'espère qu'il sera facile a changée
Commenter la réponse de Papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 10 déc. 2014 à 18:04
0
Utile
Non pas forcément le joint lisez ci-dessous les commentaires;

Par dessous la machine
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement

Par les bas côtés
Les fuites sur les cotés de la porte sont dues aux bras rotatifs qui ont les jets bouchés ou le bras fendu.
La sécurité est donnée par un contact dans le socle."contact de débordement"
Exemple :Réf 123 de la vue éclatée

Par le devant de la machine
Vérifiez que la chambre de compression ne soit pas encrassée et provoquerait le débordement
Couchez le lave vaisselle sur le "dos" impérativement et voir l'état de la chambre de compression et son tuyau soufflez dedans

Par l'Aquastop
Dans le répartiteur il y a plusieurs chemins d'alimentation dont un qui arrive en haut, et qui, via un jeu de séparations de différentes hauteurs renvoit l'eau de l'alimentation vers l'intérieur du LV par un orifice quand l'aquastop fuit (très rare)
Commenter la réponse de Papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 9 déc. 2014 à 16:43
-1
Utile
3
Bonjour,

vous pas touché au tuyau de vidange ??

vous n'auriez pas de fuite dessous en le penchant à 45° sur l'arrière

vous n'avez pas de message ou led d'allumée

les bras tournent ils sinon vérifier la pompe de cyclage
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 9 déc. 2014 à 18:17
je regarderez demain en penchant a 45 °et vous tien au courant, mais je n'ai pas de message ou led allumée et les bras tourne bien !
lorsque je demande si les bras tournent ce n'est pas à la main amis avec la pompe
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 9 déc. 2014 à 23:24
mais les bras qui tourne ses avec la pression de l'eau non ?
ou ses des autre bras que vous parlé mais quelle bras !
Commenter la réponse de Papy35
aide_angelo 17 Messages postés mardi 9 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - Modifié par aide_angelo le 10/12/2014 à 14:27
-1
Utile
Re bonjour,

Voila le lave vaisselle et démonté du dessous mais voir photo si ce tuyaux peut être la cause car il et en caoutchouc et vue la chaleur qui doit passé il ses ramollie et je me demande si un collier de serrage peut faire l'affaire !

https://dl.dropboxusercontent.com/u/90355399/IMG_20141210_141525.jpg

https://dl.dropboxusercontent.com/u/90355399/IMG_20141210_141538.jpg

petite question, a quoi sert ce petit contacteur ? (la tige du milieux)

https://dl.dropboxusercontent.com/u/90355399/IMG_20141210_141737.jpg
Commenter la réponse de aide_angelo