Frigidaire hinsense

- - Dernière réponse :  Jpgpg - 27 janv. 2019 à 17:17
Bonjour, le compresseur demarre et le relais klixon declenche au bout de 7 secondes et reprend au bout de 2 minutes . cela est repetitif . le compresseur est froid. j ai shunter le klixon le compresseur marche , mais je ne sais pas si il faut le laisser en marche sans le klixon. merci d avance pour votre aide.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7140
2
Merci
Bonjour

S'il marche en direct changer le relais de démarrage.
Cordialement.

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7585 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
22154
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1908
1
Merci
Bjr, et bien comme ca il va cramer plus vite ?? le compresseur est HS !! a changer !! il y en a qui parle d un coup de maillet et ca repart ??

Commenter la réponse de Icare95
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7140
1
Merci
Bonjour

Et pourquoi pas changer le relais de démarrage tout simplement. ??
Bj. Je l ai fait. Même résultat.
Bj .Je vais recommencer toute les étapes à zéro. Je posterai des photos de chaque étapes .merci pour votre aide. Cordialement.
Commenter la réponse de stf_jpd87