Lave vaisselle Siemens SX76P030EU97 et mysterieux code E:27

Signaler
Messages postés
2
Date d'inscription
mardi 22 janvier 2019
Statut
Membre
Dernière intervention
26 janvier 2019
-
Messages postés
2
Date d'inscription
mardi 22 janvier 2019
Statut
Membre
Dernière intervention
26 janvier 2019
-
Bonjour,
Mon lave vaisselle Siemens SX76P030EU97 ne fonctionne plus, toutes les commandes du panneau fonctionnent, l'ecran s'allume, le temoin de fonctionnement au sol aussi mais dès que je lance un programme plus rien ne sera passe. Au bout de 15-20 minutes un code E:27 s'affiche

Le manuel n'est pas très bavard et indique juste que le souci ne provient pas de l'appareil mais de l'alimentation electrique ( de la maison ). Tout fonctionne bien chez moi ( TV , four , etc ). J'ai 235 VAC sur la prise, y compris sur la carte d'alimentation du lave-vaisselle ( pour tester câble et connectique ). J'ai essayé 3 autres prises electriques a la maison, c'est pareil. Je n'ai pas trouvé d'autres pistes sur internet, ce code semble etrange. Vous avez eu d'autres cas ? Des idées de test avant de valider le remplacement de l'appareil ?

1 réponse

Messages postés
81297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 812
Bonjour

E 27 code constructeur.défaut de tension.

Il est possible que la tension en entrée soit bonne ,mais après sur la carte basse tension ??? vérifier les soudures et surtout les condensateurs si bombés à changer;
Cordialement.
Messages postés
2
Date d'inscription
mardi 22 janvier 2019
Statut
Membre
Dernière intervention
26 janvier 2019

Oui comme dit précédemment j'ai mesuré 235VAC jusque sur la carte, appareil en marche ( allumé ). Je vais la brancher sur la maison de mon voisin d'en face par acquis de conscience