Panne lave-vaisselle Electrolux ESI6500LOX affiche le code panne : " Ih &q

Résolu
patddr Messages postés 5 Date d'inscription jeudi 18 avril 2019 Statut Membre Dernière intervention 19 avril 2019 - Modifié le 11 avril 2021 à 19:15
 stephanie - 7 juin 2022 à 07:28
Bonjour,
Mon lave-vaisselle Electrolux ESI6500LOX 91152603202 ne démarre pas et affiche le code panne : " Ih ".
Une idée ?
Merci
Cordialement
Patrick

4 réponses

patddr Messages postés 5 Date d'inscription jeudi 18 avril 2019 Statut Membre Dernière intervention 19 avril 2019 6
Modifié le 11 avril 2021 à 19:16
Bonjour et merci à tous de votre aide.
Pendant que j'étais au téléphone avec le SAV d'Electrolux, ma compagne s'est souvenu avoir déjà eu ce problème et a fait un reset en appuyant simultanément sur les 2 boutons de gauche Programme et Option (p. 10 du manuel d'utilisation) sur le panneau (cf. photo ci-dessus). Le lave-vaisselle est reparti comme en 14...
En espérant que cela pourra servir aussi un jour à quelqu'un d'autre.
Cordialement
Patrick
6
Andy31200 Messages postés 135478 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 6 octobre 2022 38
19 avril 2019 à 10:26
Merci pour cette info
0
stf_jpd87 Messages postés 87451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 26 379
19 avril 2019 à 17:52
Bonjour

Merci du retour
Les touches" programme est option" correspondent à un reset pour de nombreuses fonctions: départ différé, programme en cours , réglage électronique. Code exact "I h "oublié dans la notice.
Voir sur cette NOTICE
Cordialement>.
0
stephanie > stf_jpd87 Messages postés 87451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022
7 juin 2022 à 07:28
Merci infiniment, problème résolu en 10 seconde grâce à votre explication. Prenez soin de vous.
0
Merci j'ai eu le même problème votre message très utile !
0
Merci tu est le meilleur et merci à madame aussi cool
0
boussion.Marcel Messages postés 47 Date d'inscription mercredi 10 avril 2019 Statut Membre Dernière intervention 6 juin 2019 9
18 avril 2019 à 15:35
T'es sûr de ton code panne ?
1
patddr Messages postés 5 Date d'inscription jeudi 18 avril 2019 Statut Membre Dernière intervention 19 avril 2019 6
18 avril 2019 à 16:17
Oui, il est bizarre et j'en ai fait une photo ci-jointe.
0
Andy31200 Messages postés 135478 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 6 octobre 2022 38
18 avril 2019 à 16:26
Bonjour,
Curieux en effet car ce code h est en principe réservé à l'usine, il serait bon de contacter les SAV d' Electrolux
0
patddr Messages postés 5 Date d'inscription jeudi 18 avril 2019 Statut Membre Dernière intervention 19 avril 2019 6
18 avril 2019 à 16:29
Ok merci... donc ce soir vaisselle à la pogne !
0
stf_jpd87 Messages postés 87451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 26 379
18 avril 2019 à 18:54
Bonjour

N'auriez-vous pas activé le départ différé???
Votre appareil a fait une vidange au départ ???
Cordialement.
0
patddr Messages postés 5 Date d'inscription jeudi 18 avril 2019 Statut Membre Dernière intervention 19 avril 2019 6
19 avril 2019 à 08:35
La réponse est non aux 2 questions.
Merci
0